<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La Carmen más libertaria | El Diario Montañes</title><meta name="title" content="La Carmen más libertaria" /><meta name="description" content="La Plaza de Toros de Cuatro Caminos acogerá el próximo 5 de agosto el musical de Salvador Távora, galardonado en los Premios MAX" /><meta name="keywords" content="carmen, libertaria" /><meta name="news_keywords" content="carmen, libertaria" /><meta name="DC.date.issued" content="2017-07-25T09:45:37+02:00" /><meta name="date" content="2017-07-25T09:45:37+02:00" /><meta name="robots" content="index,follow,noarchive" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.eldiariomontanes.es/culturas/carmen-libertaria-20170725210034-nt.html"/><link rel="amphtml" href="http://www.eldiariomontanes.es/culturas/carmen-libertaria-20170725210034-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes" /><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes" /><meta property="og:url" content="http://www.eldiariomontanes.es/culturas/carmen-libertaria-20170725210034-nt.html" /><meta property="og:description" content="La Plaza de Toros de Cuatro Caminos acogerá el próximo 5 de agosto el musical de Salvador Távora, galardonado en los Premios MAX" /><meta property="og:image" content="http://static1.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/carmen-libertaria-kykE-U40417490964AoB-624x385@Diario%20Montanes.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="La Carmen más libertaria" /><meta property="article:tag" content="Santander" /><meta property="article:tag" content="Cantabria" /><meta property="article:tag" content="Cultura" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="culturas"/><meta property="article:published_time" content="2017-07-25T09:45:37+02:00"/><meta property="article:modified_time" content="2017-07-25T09:45:37+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="La Carmen más libertaria" /><meta name="twitter:description" content="La Plaza de Toros de Cuatro Caminos acogerá el próximo 5 de agosto el musical de Salvador Távora, galardonado en los Premios MAX" /><meta name="twitter:image" content="http://static1.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/carmen-libertaria-kykE-U40417490964AoB-624x385@Diario%20Montanes.jpg" /><meta name="twitter:image:alt" content="La escena en la que Carmen baila con un pura sangre es una de las más bellas del espectáculo" /><link rel="stylesheet" href="//static2.eldiariomontanes.es/squido/1.0.111/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-carmen-mas-libertaria';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'rosa-ruiz';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170725094537';
            window.voc_fem = '20170725094537';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'santander,cantabria,cultura';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-THJWW9"
    data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-inspectlet="191249752"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.eldiariomontanes.es/culturas/carmen-libertaria-20170725210034-nt.html"
      },
      "headline": "La Carmen más libertaria",
      "datePublished": "2017-07-25T09:45:37+02:00",
      "dateModified": "2017-07-25T09:45:37+02:00",
      "author": {
        "@type": "Person",
        "name": "Rosa Ruiz"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/carmen-libertaria-kykE-U40417490964AoB-624x385@Diario%20Montanes.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La Plaza de Toros de Cuatro Caminos acogerá el próximo 5 de agosto el musical de Salvador Távora, galardonado en los Premios MAX"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=http://www.eldiariomontanes.es/culturas/carmen-libertaria-20170725210034-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=culturas.la-carmen-mas-libertaria&amp;voc_site=eldiariomontanes&amp;voc_se=culturas&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-carmen-mas-libertaria&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725094537&amp;voc_fem=20170725094537&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1614d626-70a2-11e7-b453-36d98b5e07d8"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                 alt="El Diario Montañes"></a></div><a href="http://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/">Culturas</a></span><a href="#">La Carmen más libertaria</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-diario-montanes/id323495868?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.diariomontanes" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.eldiariomontanes.es/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de El Diario Montañes on+</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta El Diario Montañes, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta El Diario Montañes, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Diario Montañes on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/culturas/" title="Cultura(s)"
                           class="voc-active">Cultura(s)</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/culturas/musica/" title="Música"
                               target="_self">Música</a></li><li><a href="/culturas/libros/" title="Libros"
                               target="_self">Libros</a></li><li><a href="/culturas/cine/" title="Cine"
                               target="_self">Cine</a></li><li><a href="/culturas/tv/" title="TV"
                               target="_self">TV</a></li><li><a href="/cartelera/" title="Cartelera"
                               target="_self">Cartelera</a></li><li><a href="http://entradas.eldiariomontanes.es" title="Entradas"
                               target="_self">Entradas</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Carmen más libertaria</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/carmen-libertaria-kykE-U40417490964AoB-624x385@Diario%20Montanes.jpg"
                                                                        alt="La escena en la que Carmen baila con un pura sangre es una de las más bellas del espectáculo"><noscript><img src="//static1.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/carmen-libertaria-kykE-U40417490964AoB-624x385@Diario%20Montanes.jpg"
                                                                                     alt="La escena en la que Carmen baila con un pura sangre es una de las más bellas del espectáculo"/></noscript></div><figcaption
                        class="figure-caption">La escena en la que Carmen baila con un pura sangre es una de las más bellas del espectáculo / 
                    <span class="voc-photo-author">DM .</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>La Plaza de Toros de Cuatro Caminos acogerá el próximo 5 de agosto el musical de Salvador Távora, galardonado en los Premios MAX</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.eldiariomontanes.es/comun/img/2014/autor/firmas-5368f69dace53-foto.jpg" class="lazy" alt="Rosa Ruiz"/><noscript><img src="http://www.eldiariomontanes.es/comun/img/2014/autor/firmas-5368f69dace53-foto.jpg" alt="Rosa Ruiz"/></noscript></figure><div><div class="voc-author-info"><author><a title="ROSA RUIZ"
                                            href="/autor/rosa-ruiz-630.html"
                                   class="voc-author">ROSA RUIZ</a><a title="rosaruizzzz" href="http://twitter.com/rosaruizzzz" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Santander </span></author><time>                Martes, 25 julio 2017, 09:45
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1614d626-70a2-11e7-b453-36d98b5e07d8"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La plaza de toros de Cuatro Caminos es el lugar escogido para representar el sábado, día 5 de agosto, el Musical Ópera Carmen de Salvador Távora. Una<strong> fusión de cantes, bailes, danza</strong>, la música de George Bizet y el impresionante directo de la Banda de Cornetas y Tambores de la Esperanza de Triana de Sevilla. A este planteamiento se unirán el toque de las guitarras, el repique de las campanas, el baile de Carmen con un caballo pura raza español sobre el escenario y el olor inconfundible del incienso.</p><p>La obra fue estrenada en el año 1996 y desde entonces ha sido representada en un millar de ocasiones llevando a cabo varias giras mundiales con éxito. Posee un premio MAX de las Artes Escénicas, ha visitado casi una treintena de países, festivales internacionales de teatro y ha sido disfrutada por<strong> 2.500.000 de espectadores</strong> aproximadamente. Esos son los datos que avalan este espectáculo en el que, según explican desde la organización hay un momento álgido, el del baile de Carmen con un caballo de pura raza.</p><p>La historia de Carmen fue real. Era una gitana cigarrera del barrio de Triana, en la Sevilla de la primera mitad del Siglo XIX que entabló amores con José Lizarrabengoa, militar vasco que la salvó de una detención tras una redada militar en el arrabal hispalense. Empezaron un apasionado romance, complicado porque la encorsetada sociedad de la época no vio con buenos ojos el amor entre dos personas de clases sociales tan distintas.</p><p></p><h3>El mito</h3><p>Pero para su época Carmen era una mujer libre que no dependía económicamente de ningún hombre, y que <strong>lideraba revueltas reivindicativas</strong> para defender sus derechos en el trabajo. Y en ese clima de libertad total, Carmen se enamoró de Lucas, un famoso picador. Cuando José se entera, mató a la cigarrera con una bayoneta en la Puerta del Príncipe de la Plaza de Toros de la Real Maestranza de Caballería de Sevilla.</p><p>La noticia llegó hasta Prosper Mérimée, que lo <strong>convirtió en mito y en novela en 1845</strong>. Una historia que Georges Bizet se encargaría de materializarla, en 1875, en una ópera de referencia mundial.</p><p>Con el musical que ahora llega a Santander Salvador Távora se ha propuesto refundar la leyenda, desnudarla de pintoresquismos, vaciarla del romanticismo y la complacencia que fueron añadidos por los autores franceses, originando una visión viciada de la realidad. Todo el empeño en dejar claro que la historia de Carmen está más cerca de una mujer que <strong>luchaba por su libertad e independencia</strong>, que de la imagen de pendenciera y bruja que va repartiendo amores por las tabernas.</p><p>Salvador Távora, natal de Sevilla, nació en 1934 en el popular barrio del Cerro del Águila. Con una trayectoria sobre los escenarios de más de cuatro décadas, su experiencia como<strong> mecánico de una fábrica de tejidos</strong>, como torero y su concepto del flamenco y su función social han provocado en el creador: versatilidad como autor, dramaturgo, actor y director.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.eldiariomontanes.es/temas/lugares/santander.html"
               title="Santander">Santander</a>,                    <a href="http://www.eldiariomontanes.es/temas/lugares/cantabria.html"
               title="Cantabria">Cantabria</a>,                    <a href="http://www.eldiariomontanes.es/temas/generales/cultura.html"
               title="Cultura">Cultura</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.eldiariomontanes.es/culturas/musica/fuegos-luciran-lunes-20170723192047-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Los fuegos lucirán esta noche en la segunda playa de El Sardinero">
                        Los fuegos lucirán esta noche en la segunda playa de El Sardinero
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.eldiariomontanes.es/culturas/musica/tumbada-cesped-padres-20170724092604-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="«Tumbada en el césped de mis padres soy la más feliz del mundo»">
                        «Tumbada en el césped de mis padres soy la más feliz del mundo»
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.eldiariomontanes.es/culturas/musica/vocacion-pico-pala-20170724121020-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="&quot;Esto es una vocación de pico y pala&quot;">
                        &quot;Esto es una vocación de pico y pala&quot;
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.eldiariomontanes.es/culturas/archivo-lafuente-despierta-20170723235254-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Archivo Lafuente despierta el elogio del mundo del arte">
                        El Archivo Lafuente despierta el elogio del mundo del arte
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.eldiariomontanes.es/culturas/encuentros-esles-fijan-20170724210801-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Los Encuentros de Esles fijan en &quot;&quot;Aldea, villa y ciudad&quot;&quot; las raíces de las poblaciones">
                        Los Encuentros de Esles fijan en &quot;&quot;Aldea, villa y ciudad&quot;&quot; las raíces de las poblaciones
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="1614d626-70a2-11e7-b453-36d98b5e07d8" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="1614d626-70a2-11e7-b453-36d98b5e07d8"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/culturas/musica/encuentro-musica-academia-20170723182150-nt.html" title="El Encuentro de Música y Academia se despide esta semana tras cincuenta conciertos" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201707/23/media/cortadas/encuentro-santander-ksJB--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="El Encuentro de Música y Academia se despide esta semana tras cincuenta conciertos"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201707/23/media/cortadas/encuentro-santander-ksJB--984x468@Diario%20Montanes.jpg" alt="El Encuentro de Música y Academia se despide esta semana tras cincuenta conciertos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/culturas/musica/encuentro-musica-academia-20170723182150-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Encuentro de Música y Academia se despide esta semana tras cincuenta conciertos">
                                El Encuentro de Música y Academia se despide esta semana tras cincuenta conciertos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/culturas/publico-cantabro-pieza-20170725210901-nt.html" title="«El público cántabro es una pieza clave en el Encuentro de Santander»" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/publico-concierto-k1HH--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="«El público cántabro es una pieza clave en el Encuentro de Santander»"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201707/24/media/cortadas/publico-concierto-k1HH--984x468@Diario%20Montanes.jpg" alt="«El público cántabro es una pieza clave en el Encuentro de Santander»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/culturas/publico-cantabro-pieza-20170725210901-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«El público cántabro es una pieza clave en el Encuentro de Santander»">
                                «El público cántabro es una pieza clave en el Encuentro de Santander»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/planes/enredarte-programa-ocho-20170721140432-nt.html" title="EnREDarte programa ocho espectáculos diferentes hasta el 27 de julio" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201707/21/media/cortadas/julianini-kMWD--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="EnREDarte programa ocho espectáculos diferentes hasta el 27 de julio"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201707/21/media/cortadas/julianini-kMWD--984x468@Diario%20Montanes.jpg" alt="EnREDarte programa ocho espectáculos diferentes hasta el 27 de julio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/planes/enredarte-programa-ocho-20170721140432-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="EnREDarte programa ocho espectáculos diferentes hasta el 27 de julio">
                                EnREDarte programa ocho espectáculos diferentes hasta el 27 de julio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/culturas/miradas-picos-europa-20170720215642-ntvo.html" title="Dos miradas a los Picos de Europa" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201707/19/media/cortadas/26140886-kl0C--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="Dos miradas a los Picos de Europa"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201707/19/media/cortadas/26140886-kl0C--984x468@Diario%20Montanes.jpg" alt="Dos miradas a los Picos de Europa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/culturas/miradas-picos-europa-20170720215642-ntvo.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Dos miradas a los Picos de Europa">
                                Dos miradas a los Picos de Europa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "eldiariomontanes.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=eldiariomontanes.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "eldiariomontanes.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=eldiariomontanes.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/occidental/miradas-picos-europa-20170719211034-ga.html" class="voc-horizontal voc-img-icon-link" alt="Dos miradas a los Picos de Europa"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/19/media/cortadas/picos%20(17)-k1wC--739x455@Diario%20Montanes.jpg" alt="Dos miradas a los Picos de Europa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/occidental/miradas-picos-europa-20170719211034-ga.html" class="voc-text-link" title="Dos miradas a los Picos de Europa" alt="Dos miradas a los Picos de Europa">
                                    Dos miradas a los Picos de Europa
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/duelo-magdalena-20170722195017-ga.html" class="voc-horizontal voc-img-icon-link" alt="Duelo en la Magdalena"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/22/media/leiva/ivan%20(1).jpg" alt="Duelo en la Magdalena"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/culturas/duelo-magdalena-20170722195017-ga.html" class="voc-text-link" title="Duelo en la Magdalena" alt="Duelo en la Magdalena">
                                    Duelo en la Magdalena
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/santander/derrumba-edificio-agrietado-calle-20170719185255-ga.html" class="voc-horizontal voc-img-icon-link" alt="Se derrumba el edificio agrietado de la calle Sol"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/19/media/cortadas/derrumbe-ksRF--739x455@Diario%20Montanes.jpg" alt="Se derrumba el edificio agrietado de la calle Sol"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/santander/derrumba-edificio-agrietado-calle-20170719185255-ga.html" class="voc-text-link" title="Se derrumba el edificio agrietado de la calle Sol" alt="Se derrumba el edificio agrietado de la calle Sol">
                                    Se derrumba el edificio agrietado de la calle Sol
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/santander/ocho-derrumbes-historia-santander-20170720181131-ga.html" class="voc-horizontal voc-img-icon-link" alt="Ocho derrumbes en la historia de Santander"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/20/media/cortadas/hotel-bahia-kWFD--739x455@Diario%20Montanes.jpg" alt="Ocho derrumbes en la historia de Santander"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/santander/ocho-derrumbes-historia-santander-20170720181131-ga.html" class="voc-text-link" title="Ocho derrumbes en la historia de Santander" alt="Ocho derrumbes en la historia de Santander">
                                    Ocho derrumbes en la historia de Santander
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/vara-destaca-interesante-verano-5511297569001-20170718160733-vi.html" title="Vara destaca el &quot;interesante&quot; verano cultural extremeño" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511300561001_5511296920001-vs.jpg?pubId=85707285001&amp;videoId=5511297569001" alt="Vara destaca el &quot;interesante&quot; verano cultural extremeño"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/culturas/vara-destaca-interesante-verano-5511297569001-20170718160733-vi.html" class="voc-text-link" title="Vara destaca el &quot;interesante&quot; verano cultural extremeño">Vara destaca el &quot;interesante&quot; verano cultural extremeño</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/depp-sheen-dillon-celebran-5511340285001-20170718160705-vi.html" title="Depp, Sheen y Dillon celebran el aniversario de Platoon" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511351478001_5511328100001-vs.jpg?pubId=85707285001&amp;videoId=5511340285001" alt="Depp, Sheen y Dillon celebran el aniversario de Platoon"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/culturas/depp-sheen-dillon-celebran-5511340285001-20170718160705-vi.html" class="voc-text-link" title="Depp, Sheen y Dillon celebran el aniversario de Platoon">Depp, Sheen y Dillon celebran el aniversario de Platoon</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/benidorm-trabaja-para-demostrar-5511404518001-20170718170705-vi.html" title="Benidorm trabaja para demostrar a la UNESCO que merece ser patrimonio de la humanidad" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511409579001_5511409111001-vs.jpg?pubId=85707285001&amp;videoId=5511404518001" alt="Benidorm trabaja para demostrar a la UNESCO que merece ser patrimonio de la humanidad"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/culturas/benidorm-trabaja-para-demostrar-5511404518001-20170718170705-vi.html" class="voc-text-link" title="Benidorm trabaja para demostrar a la UNESCO que merece ser patrimonio de la humanidad">Benidorm trabaja para demostrar a la UNESCO que merece ser patrimonio de la humanidad</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/barcelona-viaja-tiempo-mano-5512403155001-20170719070704-vi.html" title="Barcelona viaja en el tiempo de la mano de U2" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5512400603001_5512398036001-vs.jpg?pubId=85707285001&amp;videoId=5512403155001" alt="Barcelona viaja en el tiempo de la mano de U2"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/culturas/barcelona-viaja-tiempo-mano-5512403155001-20170719070704-vi.html" class="voc-text-link" title="Barcelona viaja en el tiempo de la mano de U2">Barcelona viaja en el tiempo de la mano de U2</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.eldiariomontanes.es/culturas/romanico-internacional-maestro-20170725003114-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Románico Internacional del Maestro de Piasca se expone en el Museo Diocesano</span></span></a><a class="voc-articles-right" href="http://www.eldiariomontanes.es/culturas/viajar-modo-vivir-20170725003116-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              «Viajar es un modo de vivir, no de huir»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="http://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="http://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/cantabria/"
                           title="Cantabria">Cantabria</a></h3></li><li><h3><a href="/santander/"
                           title="Santander">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                           title="Torrelavega">Torrelavega</a></h3></li><li><h3><a href="/region/"
                           title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                   title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                   title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                   title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                   title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                   title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                   title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                   title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                   title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                   title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                   title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                   title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                   title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                   title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                   title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                   title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                   title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                   title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                   title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                           title="Racing">Racing</a></h3></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Cultura(s)">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="/sociedad/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                   title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                   title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                   title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                   title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/"
                                   title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                   title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.cantabriadmoda.com"
                                   title="Cantabria DModa">Cantabria DModa</a></h4><h4><a href="/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                           title="Cantabria en la Mesa">Cantabria en la Mesa</a></h3></li><li><h3><a href="/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                   title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.eldiariomontanes.es/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.eldiariomontanes.es/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.eldiariomontanes.es/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3></hgroup><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://www.eldiariomontanes.es/eltiempo/cantabria/cantabria/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores">Suscriptores</a></h3></li><li><h3><a href="http://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas">Entradas</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas">Empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.eldiariomontanes.es/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>