<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El consumo de antibióticos en España desciende por primera vez desde 2012 | El Diario Montañes</title><meta name="title" content="El consumo de antibióticos en España desciende por primera vez desde 2012"/><meta name="description" content="En Atención Primaria España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes"/><meta name="keywords" content="consumo, antibioticos, espana, desciende, primera, 2012"/><meta name="news_keywords" content="consumo, antibioticos, espana, desciende, primera, 2012"/><meta name="DC.date.issued"
          content="2018-06-08T16:48:04+02:00"/><meta name="date"
          content="2018-06-08T16:48:04+02:00"/><link rel="canonical" href="http://www.eldiariomontanes.es/sociedad/salud/consumo-antibioticos-espana-20180608163200-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="http://www.eldiariomontanes.es/sociedad/salud/consumo-antibioticos-espana-20180608163200-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="http://www.eldiariomontanes.es/sociedad/salud/consumo-antibioticos-espana-20180608163200-ntrc.html"/><meta property="og:description" content="En Atención Primaria España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes"/><meta property="og:image" content="https://static1.eldiariomontanes.es/www/multimedia/201806/08/media/cortadas/antobioticos-consumo-espana-kV2C-U502171430941oeB-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El consumo de antibióticos en España desciende por primera vez desde 2012"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Medicina"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="sociedad/salud"/><meta property="article:published_time"
          content="2018-06-08T16:48:04+02:00"/><meta property="article:modified_time" content="2018-06-08T16:48:04+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El consumo de antibióticos en España desciende por primera vez desde 2012"/><meta name="twitter:description" content="En Atención Primaria España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes"/><meta name="twitter:image" content="https://static1.eldiariomontanes.es/www/multimedia/201806/08/media/cortadas/antobioticos-consumo-espana-kV2C-U502171430941oeB-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="109434489075314"/><link rel="stylesheet" href="//static.eldiariomontanes.es/squido/3.11.0/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = 'salud';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-consumo-de-antibioticos-en-espana-desciende-por-primera-vez-desde-2012';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180608164804';
            window.voc_fem = '20180608164804';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'espana,medicina';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-inspectlet="191249752"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.eldiariomontanes.es/sociedad/salud/consumo-antibioticos-espana-20180608163200-ntrc.html"
      },
      "headline": "El consumo de antibióticos en España desciende por primera vez desde 2012",
      "datePublished": "2018-06-08T16:48:04+02:00",
      "dateModified": "2018-06-08T16:48:04+02:00",
      "author": {
        "@type": "Person",
        "name": "efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.eldiariomontanes.es/www/multimedia/201806/08/media/cortadas/antobioticos-consumo-espana-kV2C-U502171430941oeB-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "En Atención Primaria España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes, frente a las 21,9 de la media europea"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=http://www.eldiariomontanes.es/sociedad/salud/consumo-antibioticos-espana-20180608163200-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=sociedad.el-consumo-de-antibioticos-en-espana-desciende-por-primera-vez-desde-2012&amp;voc_site=eldiariomontanes&amp;voc_se=sociedad&amp;voc_s1=salud&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-consumo-de-antibioticos-en-espana-desciende-por-primera-vez-desde-2012&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180608164804&amp;voc_fem=20180608164804&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9be948fa-6b28-11e8-832b-56adf34fe60c"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                         alt="El Diario Montañes"></a></div><a href="http://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/salud/">Salud</a></span><a href="#">El consumo de antibióticos en España desciende por primera vez desde 2012</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.eldiariomontanes.es/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"></a><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/el-diario-montanes/id323495868?mt=8"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariomontanes"><img src="//static2.eldiariomontanes.es/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.eldiariomontanes.es/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.eldiariomontanes.es/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Diario Montañes on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/sociedad" title="Sociedad"
                           >Sociedad</a></h3><h2 class="voc-region"><a href="/sociedad/salud/" title="Salud"
                           class="voc-active">Salud</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/salud/consultorio/" title="Consultorio"
                                   target="_self">Consultorio</a></h3></li><li><h3><a href="/sociedad/salud/investigacion/" title="Investigación"
                                   target="_self">Investigación</a></h3></li><li><h3><a href="/sociedad/salud/psicologia/" title="Psicología"
                                   target="_self">Psicología</a></h3></li><li><h3><a href="/sociedad/salud/vida-sana/" title="Vida sana"
                                   target="_self">Vida sana</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El consumo de antibióticos en España desciende por primera vez desde 2012</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.eldiariomontanes.es/www/multimedia/201806/08/media/cortadas/antobioticos-consumo-espana-kV2C-U502171430941oeB-624x385@RC.jpg"
                        title=""
                        alt="El consumo de antibióticos en España desciende por primera vez desde 2012"><noscript><img src="//static1.eldiariomontanes.es/www/multimedia/201806/08/media/cortadas/antobioticos-consumo-espana-kV2C-U502171430941oeB-624x385@RC.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author">FOTOLIA</span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>En Atención Primaria España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes, frente a las 21,9 de la media europea</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Madrid </span></author><time>
                                            Viernes, 8 junio 2018, 16:48
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9be948fa-6b28-11e8-832b-56adf34fe60c"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>consumo de antibióticos</strong> en España ha descendido un 4,34% entre los años 2016 y 2017, lo que supone un c<strong>ambio en la tendencia creciente</strong> que se registraba desde 2012, según los datos del Plan Nacional frente a la Resistencia a los Antibióticos (PRAN).</p><p>La Agencia Española de Medicamentos y Productos Sanitarios (AEMPS) ha publicado este viernes los datos de consumo de estos fármacos, que incluye los antibióticos utilizados en Atención Primaria y hospitales, áreas en las que se han registrado diferentes tendencias.</p><p>Entre 2016 y 2017 en el <strong>ámbito de la Atención Primaria</strong> (receta oficial y privada) se registró una bajada del consumo de antibióticos del 4,78% mientras que en el <strong>ámbito hospitalario</strong>, se observó un ligero incremento del 2,74%.</p><p>No obstante, en <strong>Atención Primaria</strong> España sigue siendo uno de los países de la Unión Europea que más antibióticos consume, con una media de 32,05 dosis diarias por cada mil habitantes, frente a las 21,9 de la media europea.</p><p>El descenso del consumo del 4,78% registrado en esta área entre 2016 y 2017 constituye para el Ministerio de Sanidad, Consumo y Bienestar Social, «un progreso muy significativo», ya que el 94% del consumo de antibióticos en salud humana se realiza en la Atención Primaria.</p><p>En cuanto al aumento del consumo de antibióticos registrado en hospitales, Sanidad destaca que continúa la tendencia creciente observada desde 2012, que podría estar relacionada entre otros factores con el aumento de la resistencia a los antibióticos.</p><p>Sin embargo, explica que a pesar del crecimiento registrado entre 2016 y 2017, éste se ralentiza en comparación con los incrementos que se observaron en los años anteriores. En el ámbito hospitalario, España se encuentra en la media de la UE, con 2,1 dosis diarias por cada mil habitantes.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.eldiariomontanes.es/temas/lugares/espana.html"
               title="España">España</a>,                    <a href="http://www.eldiariomontanes.es/temas/generales/medicina.html"
               title="Medicina">Medicina</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Salud</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.eldiariomontanes.es/sociedad/salud/201703/21/cantabria-encabeza-infecciones-anisakis-20170320205804.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cantabria encabeza las infecciones por anisakis tras consumir boquerones">
                                    Cantabria encabeza las infecciones por anisakis tras consumir boquerones
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.eldiariomontanes.es/sociedad/salud/universidad-valdecilla-desarrollan-20180515210248-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La Universidad y Valdecilla desarrollan una patente para detectar la metástasis">
                                    La Universidad y Valdecilla desarrollan una patente para detectar la metástasis
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.eldiariomontanes.es/sociedad/salud/201702/09/asperger-listos-divertidos-20170209104710.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Síndrome de Asperger, ni tan listos ni tan divertidos">
                                    Síndrome de Asperger, ni tan listos ni tan divertidos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.eldiariomontanes.es/sociedad/salud/201509/18/vikika-ayuda-perder-peso-20150918121754.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La exitosa dieta de Vikika">
                                    La exitosa dieta de Vikika
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.eldiariomontanes.es/sociedad/salud/201612/06/fumar-mata-siempre-20161206200652-rc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Fumar mata siempre">
                                    Fumar mata siempre
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.eldiariomontanes.es/cantabria/joven-asesinado-balazos-20180608213200-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El joven asesinado a balazos en Monte estuvo al menos en tres ocasiones en prisión por tráfico de drogas">
                                        El joven asesinado a balazos en Monte estuvo al menos en tres ocasiones en prisión por tráfico de drogas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.eldiariomontanes.es/cantabria/mejor-proximo-curso-20180608222520-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«A lo mejor el próximo curso no comienza»">
                                        «A lo mejor el próximo curso no comienza»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.eldiariomontanes.es/santander/incendio-interior-vivienda-20180608155055-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Heridas una madre y su hija en el incendio de una vivienda en la calle Marqués de la Hermida">
                                        Heridas una madre y su hija en el incendio de una vivienda en la calle Marqués de la Hermida
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.eldiariomontanes.es/cantabria/mire-telefonillo-pierna-20180607231842-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«Miré por el telefonillo y vi una pierna, estaba tirado en el suelo»">
                                        «Miré por el telefonillo y vi una pierna, estaba tirado en el suelo»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.eldiariomontanes.es/santander/santanderina-sara-collado-20180608101808-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La santanderina Sara Collado, premiada como mejor ingeniera civil de Europa">
                                        La santanderina Sara Collado, premiada como mejor ingeniera civil de Europa
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="9be948fa-6b28-11e8-832b-56adf34fe60c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="9be948fa-6b28-11e8-832b-56adf34fe60c"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.eldiariomontanes.es/sociedad/juana-ines-monja-20180602001640-ntrc.html" title="Sor Juana Inés, monja escritora y guisandera" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/sorJuana-kZzE--300x186@RC.jpg" class="lazy"
                                         alt="Sor Juana Inés, monja escritora y guisandera"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/sorJuana-kZzE--300x186@RC.jpg" alt="Sor Juana Inés, monja escritora y guisandera"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/sociedad/juana-ines-monja-20180602001640-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sor Juana Inés, monja escritora y guisandera">
                                Sor Juana Inés, monja escritora y guisandera
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.eldiariomontanes.es/sociedad/arqueros-metodo-agresivo-20180603222917-ntrc.html" title="Los arqueros, el método menos agresivo contra las invasiones cinegéticas" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/_AF_CETRERO09-k9qG--300x186@RC.jpg" class="lazy"
                                         alt="Los arqueros, el método menos agresivo contra las invasiones cinegéticas"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/_AF_CETRERO09-k9qG--300x186@RC.jpg" alt="Los arqueros, el método menos agresivo contra las invasiones cinegéticas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/sociedad/arqueros-metodo-agresivo-20180603222917-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los arqueros, el método menos agresivo contra las invasiones cinegéticas">
                                Los arqueros, el método menos agresivo contra las invasiones cinegéticas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.eldiariomontanes.es/sociedad/encuesta-percepcion-social-espana-20180606124914-ntrc.html" title="Un 44% de los españoles cree que la mujer no debe «coquetear» si no quiere sexo" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201806/06/media/cortadas/encuesta-violencia-genero-kpOF--300x186@RC.jpg" class="lazy"
                                         alt="Un 44% de los españoles cree que la mujer no debe «coquetear» si no quiere sexo"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201806/06/media/cortadas/encuesta-violencia-genero-kpOF--300x186@RC.jpg" alt="Un 44% de los españoles cree que la mujer no debe «coquetear» si no quiere sexo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/sociedad/encuesta-percepcion-social-espana-20180606124914-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un 44% de los españoles cree que la mujer no debe «coquetear» si no quiere sexo">
                                Un 44% de los españoles cree que la mujer no debe «coquetear» si no quiere sexo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/deportes/mejores-imagenes-espanasuiza-20180603213614-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del España-Suiza"><img src="http://static.eldiariomontanes.es/www/multimedia/201806/03/media/amistoso%20espana-suiza/016--228x141.jpg" alt="Las mejores imágenes del España-Suiza"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/deportes/mejores-imagenes-espanasuiza-20180603213614-garc.html" class="voc-text-link" title="Las mejores imágenes del España-Suiza" alt="Las mejores imágenes del España-Suiza">
                                    Las mejores imágenes del España-Suiza
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/sociedad/caza-armas-fuego-20180603223528-garc.html" class="voc-horizontal voc-img-icon-link" alt="La caza sin armas de fuego"><img src="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/_AF_CAZA06-kfmD--228x141@RC.jpg" alt="La caza sin armas de fuego"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/sociedad/caza-armas-fuego-20180603223528-garc.html" class="voc-text-link" title="La caza sin armas de fuego" alt="La caza sin armas de fuego">
                                    La caza sin armas de fuego
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/nacional/ascenso-pedro-sanchez-20180602010637-garc.html" class="voc-horizontal voc-img-icon-link" alt="El ascenso de Pedro Sánchez"><img src="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/Pedro-susana-kmmG--228x141@RC.jpg" alt="El ascenso de Pedro Sánchez"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/nacional/ascenso-pedro-sanchez-20180602010637-garc.html" class="voc-text-link" title="El ascenso de Pedro Sánchez" alt="El ascenso de Pedro Sánchez">
                                    El ascenso de Pedro Sánchez
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/deportes/futbol/imagenes-partido-escobedovillarrobledo-20180602192040-ga.html" class="voc-horizontal voc-img-icon-link" alt="Imágenes del partido Escobedo-Villarrobledo"><img src="http://static.eldiariomontanes.es/www/multimedia/201806/02/media/cortadas/1407303361-kO5--228x141@Diario%20Montanes.jpg" alt="Imágenes del partido Escobedo-Villarrobledo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/deportes/futbol/imagenes-partido-escobedovillarrobledo-20180602192040-ga.html" class="voc-text-link" title="Imágenes del partido Escobedo-Villarrobledo" alt="Imágenes del partido Escobedo-Villarrobledo">
                                    Imágenes del partido Escobedo-Villarrobledo
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/sociedad/madres-alsasua-califican-venganza-5792754463001-20180602090620-vi.html" title="Madres de Alsasua califican de &quot;venganza política&quot; las penas impuestas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5792757618001_5792754451001-th.jpg?pubId=85707285001&amp;videoId=5792754463001" alt="Madres de Alsasua califican de &quot;venganza política&quot; las penas impuestas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:55</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/sociedad/madres-alsasua-califican-venganza-5792754463001-20180602090620-vi.html" class="voc-text-link" title="Madres de Alsasua califican de &quot;venganza política&quot; las penas impuestas">Madres de Alsasua califican de &quot;venganza política&quot; las penas impuestas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/sociedad/lanzan-revolucionario-tratamiento-para-5792781376001-20180602110638-vi.html" title="Lanzan un revolucionario tratamiento para pacientes con EPOC" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5792778401001_5792775754001-th.jpg?pubId=85707285001&amp;videoId=5792781376001" alt="Lanzan un revolucionario tratamiento para pacientes con EPOC"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/sociedad/lanzan-revolucionario-tratamiento-para-5792781376001-20180602110638-vi.html" class="voc-text-link" title="Lanzan un revolucionario tratamiento para pacientes con EPOC">Lanzan un revolucionario tratamiento para pacientes con EPOC</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/sociedad/madrid-apuesta-movilidad-sostenible-5792985716001-20180603110607-vi.html" title="Madrid apuesta por la movilidad sostenible" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5792986254001_5792977659001-th.jpg?pubId=85707285001&amp;videoId=5792985716001" alt="Madrid apuesta por la movilidad sostenible"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/sociedad/madrid-apuesta-movilidad-sostenible-5792985716001-20180603110607-vi.html" class="voc-text-link" title="Madrid apuesta por la movilidad sostenible">Madrid apuesta por la movilidad sostenible</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/sociedad/laura-escanes-feliz-acogida-5792999387001-20180603120607-vi.html" title="Laura Escanes, feliz con la acogida en la Feria del Libro" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5792997658001_5792996872001-th.jpg?pubId=85707285001&amp;videoId=5792999387001" alt="Laura Escanes, feliz con la acogida en la Feria del Libro"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/sociedad/laura-escanes-feliz-acogida-5792999387001-20180603120607-vi.html" class="voc-text-link" title="Laura Escanes, feliz con la acogida en la Feria del Libro">Laura Escanes, feliz con la acogida en la Feria del Libro</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.eldiariomontanes.es/sociedad/salud/investigacion/inmunoterapia-consigue-eliminar-cancer-mama-metastasis-20180604181922-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La inmunoterapia consigue por primera vez eliminar un cáncer de mama</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="http://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="http://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/cantabria/"
                               title="Cantabria">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing">Racing</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://www.cantabriadmoda.com"
                                       title="Cantabria DModa">Cantabria DModa</a></h4><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa">Cantabria en la Mesa</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="//www.eldiariomontanes.es/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="//www.eldiariomontanes.es/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="//www.eldiariomontanes.es/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="https://areapersonal.eldiariomontanes.es/servicios/mi-club.html" title="Club del suscriptor" class="voc-onplus-menu voc-onplus-cl">Club del suscriptor</a></h3></hgroup><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://www.eldiariomontanes.es/eltiempo/cantabria/cantabria/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/agenda-planes-onplus/" title="Agenda On+">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores">Suscriptores</a></h3></li><li><h3><a href="http://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron">Nos visitaron</a></h3></li><li><h3><a href="http://www.eldiariomontanes.es/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://www.eldiariomontanes.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.eldiariomontanes.es/servicios/sorteos/" title="Resultados de loterías">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas">Empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.eldiariomontanes.es/squido/3.11.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201806071406');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.12.4/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0700/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>