<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.eldiariomontanes.es"><link rel="dns-prefetch" href="//static2.eldiariomontanes.es"><link rel="dns-prefetch" href="//static3.eldiariomontanes.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.eldiariomontanes.es/squido/3.12.13/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia | El Diario Montañes</title><meta name="title" content="La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia"/><meta name="description" content="Añade a los 3,26 millones del 1-O, otros 760.000 euros en programas informáticos para recaudar impuestos que corresponden al Estado"/><meta name="keywords" content="guardia, civil, eleva, cuatro, millones, gasto, dinero, publico, generalitat, lograr, independencia"/><meta name="news_keywords" content="guardia, civil, eleva, cuatro, millones, gasto, dinero, publico, generalitat, lograr, independencia"/><meta name="DC.date.issued"
          content="2018-11-01T11:58:24+01:00"/><meta name="date"
          content="2018-11-01T11:58:24+01:00"/><link rel="canonical" href="https://www.eldiariomontanes.es/nacional/guardia-civil-eleva-20181101115018-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.eldiariomontanes.es/nacional/guardia-civil-eleva-20181101115018-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="https://www.eldiariomontanes.es/nacional/guardia-civil-eleva-20181101115018-ntrc.html"/><meta property="og:description" content="Añade a los 3,26 millones del 1-O, otros 760.000 euros en programas informáticos para recaudar impuestos que corresponden al Estado"/><meta property="og:image" content="https://static2.eldiariomontanes.es/www/multimedia/201811/01/media/cortadas/guardia-civil-incidentes-catalu%c3%b1a-kslH-U60142750819809H-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia"/><meta property="article:tag" content="Artur Mas"/><meta property="article:tag" content="Mariano Rajoy"/><meta property="article:tag" content="Cataluña"/><meta property="article:tag" content="Barcelona"/><meta property="article:tag" content="Procés De Independencia De Cataluña"/><meta property="article:tag" content="Referéndum"/><meta property="article:tag" content="Estatuto De Cataluña"/><meta property="article:tag" content="Referéndum De Cataluña"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2018-11-01T11:58:24+01:00"/><meta property="article:modified_time" content="2018-11-01T11:58:24+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia"/><meta name="twitter:description" content="Añade a los 3,26 millones del 1-O, otros 760.000 euros en programas informáticos para recaudar impuestos que corresponden al Estado"/><meta name="twitter:image" content="https://static2.eldiariomontanes.es/www/multimedia/201811/01/media/cortadas/guardia-civil-incidentes-catalu%c3%b1a-kslH-U60142750819809H-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Imagen de archivo de un coche patrulla de la Guardia Civil destrozado por los partidarios del referéndum a la puerta de la Consejería de Economía de la Generalitat. "/><meta property="fb:pages" content="109434489075314"/><link rel="stylesheet" href="//static.eldiariomontanes.es/squido/3.12.13/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-guardia-civil-eleva-a-cuatro-millones-el-gasto-de-dinero-publico-de-la-generalitat-para-lograr-la-independencia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20181101115824';
    window.voc_fem = '20181101115824';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'artur-mas,mariano-rajoy,cataluna,barcelona,proces-de-independencia-de-cataluna,referendum,estatuto-de-cataluna,referendum-de-cataluna';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eldiariomontanes.es/nacional/guardia-civil-eleva-20181101115018-ntrc.html"
      },
      "headline": "La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia",
      "datePublished": "2018-11-01T11:58:24+01:00",
      "dateModified": "2018-11-01T11:58:24+01:00",
      "author": {
        "@type": "Person",
        "name": "Europa Press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.eldiariomontanes.es/www/multimedia/201811/01/media/cortadas/guardia-civil-incidentes-catalu%c3%b1a-kslH-U60142750819809H-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Añade a los 3,26 millones del 1-O, otros 760.000 euros en programas informáticos para recaudar impuestos que corresponden al Estado"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=https://www.eldiariomontanes.es/nacional/guardia-civil-eleva-20181101115018-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=nacional.la-guardia-civil-eleva-a-cuatro-millones-el-gasto-de-dinero-publico-de-la-generalitat-para-lograr-la-independencia&amp;voc_site=eldiariomontanes&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-guardia-civil-eleva-a-cuatro-millones-el-gasto-de-dinero-publico-de-la-generalitat-para-lograr-la-independencia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181101115824&amp;voc_fem=20181101115824&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="513a4e42-ddc1-11e8-8b49-6c75ea4f5f2e"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                             alt="El Diario Montañes"></a></div></div><a href="https://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Newsletters exclusivos para suscriptores
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="btn-aviso-trial">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?
                <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                Apps para tablet y smartphone solo para suscriptores
            </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="btn-aviso-trial disabled-trial-apps">Suscríbete</a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/el-diario-montanes/id323495868?mt=8"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariomontanes"><img src="//static2.eldiariomontanes.es/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Contenido extra solo para suscriptores
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Acceso limitado a todo el contenido de la web
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="btn-aviso-trial">Mas informacion</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Club del suscriptor: un mundo de ventajas y descuentos
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                ¿Quieres una experiencia sin límites y con servicios exclusivos?
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay 
alert-in-up-white" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                ¿Quieres una experiencia sin límites y con servicios exclusivos?
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso btn-price-trial-big">Suscríbete</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-fin-trial-precio&ns_fee=0" class="mas-info-aviso btn-price-trial">Suscríbete</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/areapersonal/pack-onplus-eldiariomontanes.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=popup-winback-precio&ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive 
wall-exclusive-white"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>¿Quieres una experiencia sin límites y con servicios exclusivos?</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>App para smartphone y tablet</span><span>Contenido extra</span><span>Newsletters exclusivas</span><span>Club del suscriptor</span></div><div class="btns-row"><a data-voc-pw-subscription href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive 
wall-exclusive-white"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Accede a todo el contenido de EL DIARIO MONTAÑES y sin publicidad intrusiva</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>App para smartphone y tablet</span><span>Contenido extra</span><span>Newsletters exclusivas</span><span>Club del suscriptor</span></div><div class="btns-row"><a data-voc-pw-subscription href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/generales/operacion-punica.html" title="Trama Púnica"
                                   target="_self">Trama Púnica</a></h3></li><li><h3><a href="/temas/generales/referendum-cataluna.html" title="Proceso catalán"
                                   target="_self">Proceso catalán</a></h3></li><li><h3><a href="/temas/generales/caso-noos.html" title="Caso Nóos"
                                   target="_self">Caso Nóos</a></h3></li><li><h3><a href="/temas/generales/caso-gurtel.html" title="Caso Gürtel"
                                   target="_self">Caso Gürtel</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Guardia Civil eleva a cuatro millones el gasto de «dinero público» de la Generalitat para lograr la independencia</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.eldiariomontanes.es/www/multimedia/201811/01/media/cortadas/guardia-civil-incidentes-catalu%c3%b1a-kslH-U60142750819809H-624x385@RC.jpg"
                            title=""
                            alt="Imagen de archivo de un coche patrulla de la Guardia Civil destrozado por los partidarios del referéndum a la puerta de la Consejería de Economía de la Generalitat. /EFE"><noscript><img src="//static2.eldiariomontanes.es/www/multimedia/201811/01/media/cortadas/guardia-civil-incidentes-catalu%c3%b1a-kslH-U60142750819809H-624x385@RC.jpg"
                                 alt="Imagen de archivo de un coche patrulla de la Guardia Civil destrozado por los partidarios del referéndum a la puerta de la Consejería de Economía de la Generalitat. "/></noscript></div><figcaption
                            class="figure-caption">Imagen de archivo de un coche patrulla de la Guardia Civil destrozado por los partidarios del referéndum a la puerta de la Consejería de Economía de la Generalitat.  / 
                        <span class="voc-photo-author">EFE</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Añade a los 3,26 millones del 1-O, otros 760.000 euros en programas informáticos para recaudar impuestos que corresponden al Estado</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 1 noviembre 2018, 11:58
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="513a4e42-ddc1-11e8-8b49-6c75ea4f5f2e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Guardia Civil eleva ya a más de cuatro millones de euros el gasto de <strong>«fondos públicos» de la Generalitat de Cataluña </strong>en su camino para lograr la independencia, según uno de los últimos informes, al que ha tenido acceso Europa Press. El instituto armado añade, a los 3,26 millones empleados en el 1-O, otros 760.000 euros destinados a programas informáticos para recaudar impuestos que corresponden al Estado.</p><p>Según este informe, entregado en el Juzgado de Instrucción número 13 de Barcelona, que investiga el &#039;procés&#039;, la Generalitat ha contratado -desde 2014 hasta la aplicación del artículo 155 de la Constitución- el desarrollo de dos <strong>programas informáticos con el objetivo de obtener datos</strong> del IRPF y de cotizaciones a la Seguridad Social de los ciudadanos y de poder recaudar impuestos masivos excediendo sus competencias.</p><p>La última de estas herramientas informáticas costó un total de 241.382,30 euros, la llamada &#039;back office SAP TRM&#039;, que formaría parte del sistema informático de la Agencia Tributaria de Cataluña (ATC).</p><p>Este programa permitía, según el informe policial, llevar a cabo el «objetivo principal» de<strong> obtener el control </strong>sobre una importante cantidad de ingresos tributarios --IRPF y cotizaciones sociales-- que permitiese financiar las necesidades básicas de la Generalitat de Cataluña hasta que la Agencia Tributaria Catalana fuese plenamente operativa, en el supuesto de una Cataluña independiente.</p><h3>Interpretación «abusiva»</h3><p>Para ello, los investigadores exponen que la Generalitat realizó una interpretación «abusiva» de la Ley General Tributaria, que permite utilizar un asesor fiscal como intermediario para presentar las declaraciones y liquidaciones del impuesto ante Hacienda. Utilizando esta posibilidad, la ATC se presentaba como <strong>actor intermedio </strong>entre los contribuyentes catalanes y la Agencia Tributaria estatal.</p><p>De esta forma lograban implementar una medida que les permitiera canalizar estos fondos a través de un ente que tuvieran bajo su control directo, la Agencia Tributaria Catalana, y presentaban a ésta como una medida destinada a facilitar los trámites tributarios y la eficiencia de estos para de este modo «evitar despertar las sospechas de las autoridades centrales».</p><p>Para ello, a principios de septiembre, la Generalitat inauguró 32 oficinas de la ATC y anunció que disponía de una «herramienta informática mucho más potente para afrontar la gestión de impuestos de carácter masivo». Aumentaron también el personal, aunque el objetivo era llegar a tener 5.000 trabajadores una vez que lograran las plenas competencias en materia fiscal y para ello, querían contar con los profesionales de la Agencia Tributaria española en Cataluña, cerca de 4.000. Una cifra en la que también incluían al personal de aduanas y el Catastro.</p><h3>Orden de desactivación</h3><p>Este desarrollo informático fue encargado a la empresa IBM, a quien la Generalitat tuvo que pedir, una vez que se aplicó el 155 de la Constitución, que cerrase y desactivase la aplicación definitivamente ya que el Gobierno de Mariano Rajoy no consideró competente a la Administración Tributaria de Cataluña (ATC) para gestionar el IRPF y las cotizaciones sociales. El coste de desactivar el programa fue de 16.162,20 euros. </p><p>Pero este no fue el primer y único intento de la Generalitat de hacerse con los datos tributarios de los contribuyentes y de lograr una herramienta que les permitiera recaudar ellos mismos todos los impuestos cuya exclusividad es del Estado.</p><p>Ya en 2014, la Generalitat catalana, con la administración de Artur Mas, contrató el desarrollo de otra aplicación informática llamada &#039;Gestor de Entradas&#039;, para que las personas que voluntariamente lo desearan pudieran entregar a la Agencia Tributaria Catalana una copia de la declaración del IRPF con posterioridad a haberla presentado en la Agencia Estatal de la Administración Tributaria (AEAT).</p><p>Con ello, pretendían alimentar las bases de datos de la ATC con la información relativa al IRPF, a pesar de que los responsables de la Generalitat no tenían ningún tipo de competencia en relación con ese impuesto.</p><p>Esta aplicación sólo estuvo operativa en 2014 y se realizaron tareas de mantenimiento hasta 2016, año en que fue dada de baja en el inventario del Centro de Telecomunicaciones y Tecnologías de la Información (CTTI), entre otras razones, por el escaso uso que le dieron los ciudadanos que tributan en Cataluña.</p><p>La puesta en marcha de esta herramienta daba soporte, según el informe de Guardia Civil, a una campaña promovida por la Asamblea Nacional de Cataluña llamada «Declara en Cataluña» en la que se mencionaba que la Hacienda catalana era una estructura de Estado imprescindible en el camino hacia la independencia.</p><h3>Arrogándose competencias</h3><p>El coste de esta herramienta, descartada dos años después de crearse, fue de 511.720,95 euros. Según los investigadores fue creada para obtener «de manera unilateral la mayor cantidad posible de información relativa a un impuesto, el IRPF, cuya competencia correspondía en exclusiva la administración estatal».</p><p>Por ello, en sus conclusiones, consideran que «los máximos responsables de la Generalitat de Cataluña pudieron haber hecho un mal uso de los fondos públicos, arrogándose competencias de las que carecían» y añaden que «la cuantía total destinada a las actividades recogidas en este informe ascendió a un total de 759.390,58 euros».</p><p>En esa cantidad incluyen también el 45 por ciento del coste de los viajes al extranjero de los dirigentes de la Generalitat para buscar financiación para la República que pensaban implementar y que asciende a 6.287,33 euros. El porcentaje restante no está registrado ya que están a la espera de recibir los datos que aún no ha aportado la Generalitat.A ellos se suman los 241.382,30 euros de los programas informáticos para recaudar impuestos masivos del Gobierno de Puigdemont y los 511.720,95, del Gestor de Entradas desarrollado por el de Artur Mas para lograr los datos fiscales de los contribuyentes. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.eldiariomontanes.es/temas/personajes/artur-mas.html"
               title="Artur Mas">Artur Mas</a>,                    <a href="https://www.eldiariomontanes.es/temas/personajes/mariano-rajoy.html"
               title="Mariano Rajoy">Mariano Rajoy</a>,                    <a href="https://www.eldiariomontanes.es/temas/lugares/cataluna.html"
               title="Cataluña">Cataluña</a>,                    <a href="https://www.eldiariomontanes.es/temas/lugares/barcelona.html"
               title="Barcelona">Barcelona</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/proces-de-independencia-de-cataluna.html"
               title="Procés De Independencia De Cataluña">Procés De Independencia De Cataluña</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/referendum.html"
               title="Referéndum">Referéndum</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/estatuto-de-cataluna.html"
               title="Estatuto De Cataluña">Estatuto De Cataluña</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/referendum-de-cataluna.html"
               title="Referéndum De Cataluña">Referéndum De Cataluña</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/nacional/pintan-rojo-tumba-franco-20181031122731-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Un hombre pinta de rojo la tumba de Franco">
                                    Un hombre pinta de rojo la tumba de Franco
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/nacional/leonor-constitucion-primera-intervencion-publica-20181031092525-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La princesa Leonor añade a su currículo la lectura de la Constitución">
                                    La princesa Leonor añade a su currículo la lectura de la Constitución
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/nacional/cospedal-sabia-cotino-20181031135904-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cospedal sabía por Cotino que el jefe policial de &#039;Gürtel&#039; era un «hombre» del PP">
                                    Cospedal sabía por Cotino que el jefe policial de &#039;Gürtel&#039; era un «hombre» del PP
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/nacional/fallece-guardia-civil-fuera-de-servicio-apunalado-20181101081125-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Fallece un Guardia Civil fuera de servicio por arma blanca en Extremadura">
                                    Fallece un Guardia Civil fuera de servicio por arma blanca en Extremadura
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/nacional/detienen-trece-personas-explotar-sexualmente-transexuales-20181031135132-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Detienen a trece personas por explotar a jóvenes transexuales en un piso de Murcia">
                                    Detienen a trece personas por explotar a jóvenes transexuales en un piso de Murcia
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/cantabria/oferta-empleo-publico-20181031234031-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La oferta de empleo público del Gobierno cántabro se dispara hasta las 3.000 plazas">
                                        La oferta de empleo público del Gobierno cántabro se dispara hasta las 3.000 plazas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/cantabria/vehiculo-circula-torrelavega-20181031183335-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Un vehículo circula en sentido contrario en la A-67 a la altura de Sierrapando">
                                        Un vehículo circula en sentido contrario en la A-67 a la altura de Sierrapando
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/region/campoo-sur/podra-esquiar-alto-20181031124024-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Revilla confirma que Alto Campoo abrirá parcialmente este puente y de forma gratuita">
                                        Revilla confirma que Alto Campoo abrirá parcialmente este puente y de forma gratuita
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/santander/detenido-cueto-circular-20181031132826-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Detenido en Cueto por circular ebrio, sin carné, con marihuana, sin ITV...">
                                        Detenido en Cueto por circular ebrio, sin carné, con marihuana, sin ITV...
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/cantabria/tras-anos-psoriasis-20181030222502-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="«Tras dos años con psoriasis por todo el cuerpo, el tratamiento cambió mi vida»">
                                        «Tras dos años con psoriasis por todo el cuerpo, el tratamiento cambió mi vida»
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="513a4e42-ddc1-11e8-8b49-6c75ea4f5f2e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="513a4e42-ddc1-11e8-8b49-6c75ea4f5f2e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/marca-catalana-podemos-20181029103154-ntrc.html" title="La marca catalana de Podemos se rompe" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201810/29/media/cortadas/elisenda-alamany-krdF-U601393833347dwG-300x186@RC.jpg" class="lazy"
                                         alt="La marca catalana de Podemos se rompe"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201810/29/media/cortadas/elisenda-alamany-krdF-U601393833347dwG-300x186@RC.jpg" alt="La marca catalana de Podemos se rompe"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/marca-catalana-podemos-20181029103154-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La marca catalana de Podemos se rompe">
                                La marca catalana de Podemos se rompe
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/presidente-gobierno-acepta-monografico-cataluna-20181030140831-ntrc.html" title="El presidente del Gobierno acepta un pleno monográfico sobre Cataluña en el Congreso" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201810/30/media/cortadas/pedro-sanchez-k23F--300x186@RC.jpg" class="lazy"
                                         alt="El presidente del Gobierno acepta un pleno monográfico sobre Cataluña en el Congreso"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201810/30/media/cortadas/pedro-sanchez-k23F--300x186@RC.jpg" alt="El presidente del Gobierno acepta un pleno monográfico sobre Cataluña en el Congreso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/presidente-gobierno-acepta-monografico-cataluna-20181030140831-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El presidente del Gobierno acepta un pleno monográfico sobre Cataluña en el Congreso">
                                El presidente del Gobierno acepta un pleno monográfico sobre Cataluña en el Congreso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/torra-sacrificios-catalanes-20181031193307-ntrc.html" title="Torra llama a los catalanes a asumir «sacrificios» para «enfrentarse» al Estado" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201810/31/media/cortadas/quim-torra-kHdC--300x186@RC.jpg" class="lazy"
                                         alt="Torra llama a los catalanes a asumir «sacrificios» para «enfrentarse» al Estado"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201810/31/media/cortadas/quim-torra-kHdC--300x186@RC.jpg" alt="Torra llama a los catalanes a asumir «sacrificios» para «enfrentarse» al Estado"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/torra-sacrificios-catalanes-20181031193307-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Torra llama a los catalanes a asumir «sacrificios» para «enfrentarse» al Estado">
                                Torra llama a los catalanes a asumir «sacrificios» para «enfrentarse» al Estado
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/anos-princesa-leonor-imagenes-20181031102621-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los 13 años de la princesa Leonor, en imágenes"><img src="https://static.eldiariomontanes.es/www/multimedia/201810/31/media/cortadas/constitucion-keCF--228x141@RC.jpg" alt="Los 13 años de la princesa Leonor, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/nacional/anos-princesa-leonor-imagenes-20181031102621-garc.html" class="voc-text-link" title="Los 13 años de la princesa Leonor, en imágenes" alt="Los 13 años de la princesa Leonor, en imágenes">
                                    Los 13 años de la princesa Leonor, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-mesa/finalistas-ruta-vermut-cantabria-20181025163605-ga.html" class="voc-horizontal voc-img-icon-link" alt="Finalistas de la III Ruta del Vermut de Cantabria"><img src="https://static.eldiariomontanes.es/www/multimedia/201810/25/media/cortadas/1410716763-kHyF--228x141@Diario%20Montanes.jpg" alt="Finalistas de la III Ruta del Vermut de Cantabria"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria-mesa/finalistas-ruta-vermut-cantabria-20181025163605-ga.html" class="voc-text-link" title="Finalistas de la III Ruta del Vermut de Cantabria" alt="Finalistas de la III Ruta del Vermut de Cantabria">
                                    Finalistas de la III Ruta del Vermut de Cantabria
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria/reunion-ejecutiva-20181026090005-ga.html" class="voc-horizontal voc-img-icon-link" alt="Reunión de la Ejecutiva del PRC"><img src="https://static.eldiariomontanes.es/www/multimedia/201810/26/media/cortadas/ejecutiva%20(16)-k13B--228x141@Diario%20Montanes.jpg" alt="Reunión de la Ejecutiva del PRC"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria/reunion-ejecutiva-20181026090005-ga.html" class="voc-text-link" title="Reunión de la Ejecutiva del PRC" alt="Reunión de la Ejecutiva del PRC">
                                    Reunión de la Ejecutiva del PRC
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/economia/congreso-iberoamericano-mujeres-empresarias-20181026092056-ga.html" class="voc-horizontal voc-img-icon-link" alt="Congreso Iberoamericano de Mujeres Empresarias"><img src="https://static.eldiariomontanes.es/www/multimedia/201810/26/media/cortadas/congreso%20(6)-kum--228x141@Diario%20Montanes.jpg" alt="Congreso Iberoamericano de Mujeres Empresarias"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/economia/congreso-iberoamericano-mujeres-empresarias-20181026092056-ga.html" class="voc-text-link" title="Congreso Iberoamericano de Mujeres Empresarias" alt="Congreso Iberoamericano de Mujeres Empresarias">
                                    Congreso Iberoamericano de Mujeres Empresarias
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/familiar-patrick-hiciste-hazlo-5853336716001-20181025131016-vi.html" title="Familiar de Patrick: &quot;Lo que hiciste con tu tío, hazlo conmigo&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5853336716001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/familiar-patrick-hiciste-hazlo-5853336716001-20181025131016-vi.html" class="voc-text-link" title="Familiar de Patrick: &quot;Lo que hiciste con tu tío, hazlo conmigo&quot;">Familiar de Patrick: &quot;Lo que hiciste con tu tío, hazlo conmigo&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/psoe-sabe-actualizara-delito-5853347980001-20181025131059-vi.html" title="PSOE no sabe si se actualizará delito de rebelión esta legislatura" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5853347980001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/psoe-sabe-actualizara-delito-5853347980001-20181025131059-vi.html" class="voc-text-link" title="PSOE no sabe si se actualizará delito de rebelión esta legislatura">PSOE no sabe si se actualizará delito de rebelión esta legislatura</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/exteriores-espera-visita-cuba-5853352810001-20181025141002-vi.html" title="Exteriores espera que la visita a Cuba aumente influencia española" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5853352810001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/exteriores-espera-visita-cuba-5853352810001-20181025141002-vi.html" class="voc-text-link" title="Exteriores espera que la visita a Cuba aumente influencia española">Exteriores espera que la visita a Cuba aumente influencia española</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/congreso-convalida-decreto-como-5853363041001-20181025141002-vi.html" title="Congreso convalida Decreto de las VTC como proyecto de ley" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5853363041001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:08</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/congreso-convalida-decreto-como-5853363041001-20181025141002-vi.html" class="voc-text-link" title="Congreso convalida Decreto de las VTC como proyecto de ley">Congreso convalida Decreto de las VTC como proyecto de ley</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.eldiariomontanes.es/nacional/familia-franco-segura-de-no-exhumacion-restos-dictador-20181101093847-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La familia Franco, segura de que no se exhumará al dictador sin su aprobación</span></span></a><a class="voc-articles-right" href="https://www.eldiariomontanes.es/nacional/fallece-guardia-civil-fuera-de-servicio-apunalado-20181101081125-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Fallece un Guardia Civil fuera de servicio por arma blanca en Extremadura</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="https://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="https://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.eldiariomontanes.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/cantabria/"
                               title="Cantabria">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing">Racing</a></h3></li><li><h3><a href="/deportes/gimnastica/"
                               title="Gimnástica">Gimnástica</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://agenda.eldiariomontanes.es/"
                                       title="Agenda">Agenda</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="https://www.cantabriadmoda.com"
                                       title="Cantabria DModa">Cantabria DModa</a></h4><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa">Cantabria en la Mesa</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/eltiempo/cantabria/cantabria/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/agenda-planes-onplus/" title="Agenda On+">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores">Suscriptores</a></h3></li><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas">Empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>