<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.eldiariomontanes.es"><link rel="dns-prefetch" href="//static2.eldiariomontanes.es"><link rel="dns-prefetch" href="//static3.eldiariomontanes.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.eldiariomontanes.es/squido/4.2.10/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén | El Diario Montañes</title><meta name="title" content="Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén"/><meta name="description" content="La ciudad vieja también se hizo eco de los salmos en árabe cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles d"/><meta name="keywords" content="cristianos, recrean, fervor, viacrucis, jesus, callejuelas, jerusalen"/><meta name="news_keywords" content="cristianos, recrean, fervor, viacrucis, jesus, callejuelas, jerusalen"/><meta name="DC.date.issued"
          content="2019-04-19T16:52:46+02:00"/><meta name="date"
          content="2019-04-19T16:52:46+02:00"/><link rel="canonical" href="https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc.html"/><meta property="og:description" content="La ciudad vieja también se hizo eco de los salmos en árabe cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles d"/><meta property="og:image" content="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/procesion-santo-sepulcro-k0FE-U701216888820jRH-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén"/><meta property="article:tag" content="Jerusalen"/><meta property="article:tag" content="Semana Santa"/><meta property="article:tag" content="Papa"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="internacional/oriente-proximo"/><meta property="article:published_time" content="2019-04-19T16:52:46+02:00"/><meta property="article:modified_time" content="2019-04-19T16:52:46+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén"/><meta name="twitter:description" content="La ciudad vieja también se hizo eco de los salmos en árabe cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles d"/><meta name="twitter:image" content="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/procesion-santo-sepulcro-k0FE-U701216888820jRH-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Un devoto representa el vía crucis de Jesús durante la procesión por el Viernes Santo en Jerusalén. "/><meta property="fb:pages" content="109434489075314"/><meta property="fb:app_id" content="77981614515" /><link rel="stylesheet" href="//static2.eldiariomontanes.es/squido/4.2.10/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'internacional';
    window.voc_s1 = 'oriente-proximo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-cristianos-recrean-con-fervor-el-via-crucis-de-jesus-en-las-callejuelas-de-jerusalen';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'joan-mas-autonell';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190419165246';
    window.voc_fem = '20190419165246';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'jerusalen,semana-santa,papa';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '763';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc.html"
      },
      "headline": "Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén",
      "datePublished": "2019-04-19T16:52:46+02:00",
      "dateModified": "2019-04-19T16:52:46+02:00",
      "author": {
        "@type": "Person",
        "name": "joan mas autonell"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/procesion-santo-sepulcro-k0FE-U701216888820jRH-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La ciudad vieja también se hizo eco de los salmos en árabe cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles de peregrinos que pasan estas fechas en Tierra Santa"
    }
</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=internacional.los-cristianos-recrean-con-fervor-el-via-crucis-de-jesus-en-las-callejuelas-de-jerusalen&amp;voc_site=eldiariomontanes&amp;voc_se=internacional&amp;voc_s1=oriente-proximo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-cristianos-recrean-con-fervor-el-via-crucis-de-jesus-en-las-callejuelas-de-jerusalen&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190419165246&amp;voc_fem=20190419165246&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.eldiariomontanes.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="04a01b5a-62b1-11e9-aaaa-be3d086d436d"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                             alt="El Diario Montañes"></a></div></div><a href="https://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/internacional/oriente-proximo/">Oriente próximo</a></span><a href="#">Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal-predes.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Apps para tablet y smartphone solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/?ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por solo 54,40 € al año y disfruta de las ventajas exclusivas
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.eldiariomontanes.es/suscripcion/#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">¡Lo quiero!</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por solo 54,40 € al año y disfruta de las ventajas exclusivas
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">¡Lo quiero!</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-fin-trial-precio&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-fin-trial-precio&amp;ns_fee=0" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/areapersonal/pack-onplus-eldiariomontanes.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€ al mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/internacional" title="Mundo"
                           >Mundo</a></h3><h2 class="voc-region"><a href="/internacional/oriente-proximo/" title="Oriente próximo"
                           class="voc-active">Oriente Próximo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/procesion-santo-sepulcro-k0FE-U701216888820jRH-624x385@RC.jpg"
                            title=""
                            alt="Un devoto representa el vía crucis de Jesús durante la procesión por el Viernes Santo en Jerusalén. /Efe"  onload="performance.mark('fmp');" ><noscript><img src="//static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/procesion-santo-sepulcro-k0FE-U701216888820jRH-624x385@RC.jpg"
                                 alt="Un devoto representa el vía crucis de Jesús durante la procesión por el Viernes Santo en Jerusalén. "/></noscript></div><figcaption
                            class="figure-caption">Un devoto representa el vía crucis de Jesús durante la procesión por el Viernes Santo en Jerusalén.  / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La ciudad vieja también se hizo eco de los salmos en árabe cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles de peregrinos que pasan estas fechas en Tierra Santa</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="JOAN MAS AUTONELL"
                                   class="voc-author">JOAN MAS AUTONELL</a></author><time>
                                            Viernes, 19 abril 2019, 16:52
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="04a01b5a-62b1-11e9-aaaa-be3d086d436d"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Fieles cristianos de todo el mundo rememoraron este <strong>Viernes Santo </strong>el <strong>calvario de Cristo </strong>y recrearon sus pasos <strong>en Jerusalén </strong>por la <strong>Vía Dolorosa</strong>, siguiendo el camino que le llevó a su crucifixión, con fervor religioso y solemnidad.</p><p>Antes del mediodía, en una mañana soleada, miles de personas se congregaron entre las estrechas calles de la <strong>Ciudad Vieja</strong>, situada en la parte oriental ocupada de la urbe, nerviosos, expectantes y ante un fuerte dispositivo de seguridad de la Policía israelí, para recorrer las<strong> catorce estaciones</strong> que, según la tradición cristiana, hizo Jesús cuando halló su muerte en la cruz.</p><p>Como cada año, <strong>la procesión, encabezada por monjes de la Orden franciscana</strong> que custodian los lugares sagrados de Tierra Santa desde el siglo XIII, comenzó con solemnidad entre el arco del Ecce Homo y la iglesia de la Flagelación, el lugar en el que Poncio Pilatos condenó a muerte a Jesucristo, según los evangelios.</p><p>Los franciscanos, con su custodio al frente, Francesco Patton, lideraron una marcha en la que tres frailes relataron con un micrófono al público los distintos puntos del martirio de Jesús en español, inglés e italiano.</p><p>Las plegarias en latín pronunciadas por los religiosos adornaron la procesión, con muchos fieles emocionados que secundaron los rezos y, <strong>con la Biblia en mano </strong>o bien un prospecto con detalles del periplo de Jesucristo con la cruz, siguieron los pasos de los franciscanos en su camino hacia la <strong>Basílica del Santo Sepulcro</strong>, el lugar más sagrado para el cristianismo, donde según la tradición Jesús fue crucificado.</p><p>Las pequeñas y centenarias callejuelas de la parte más antigua de la Ciudad Santa también se hicieron eco de los <strong>salmos en árabe </strong>cantados por los palestinos de la comunidad cristiana local, principales anfitriones autóctonos de los miles de peregrinos que pasan estas fechas en Tierra Santa para vivir en primera persona las celebraciones de Pascua.</p><h3>Minoría arropada</h3><p>«Los cristianos somos una minoría en este país, pero durante estos días, con la llegada de peregrinos de todas partes, estamos arropados y sentimos que la cristiandad es algo mundial», expresó a Marianna Musleh, una joven de 25 años del barrio cristiano de la Ciudad Vieja de Jerusalén.</p><p>Para muchos fieles, el viacrucis significa un <strong>tránsito espiritual</strong>, un acto único entre las distintas festividades de Pascua que viven con pasión.</p><p>«Espiritualmente sentí muchas cosas que no puedo expresar, ha sido la experiencia más grande de mi vida», dijo a Efe mientras descansaba en la fachada del Santo Sepulcro la peregrina Socorro Morales, que vino desde México para participar en la procesión.</p><p>Para otros, como el arzobispo de la ciudad italiana de Lecce, Domenico d&#039;Ambrosio, que ha visitado Tierra Santa en innumerables ocasiones desde hace 45 años, esta es la vigésimo sexta vez que toma parte en el viacrucis, un evento que refuerza su fe como creyente.</p><p>«Venir aquí significa ver de nuevo la propia vida y recordar lo que Jesucristo sufrió e hizo por nosotros», valoró el religioso al considerar que la experiencia «se convierte en una especie de juicio» en que uno mismo se debe juzgar «para seguir el camino de Jesús».</p><p>Tras llegar al <strong>Santo Sepulcro </strong>y recorrer las últimas estaciones del <strong>Calvario</strong> en una procesión que destacó por su sobriedad, los franciscanos, con sus largas túnicas marrones, se retiraron del templo, pero continuaron pasando durante un largo tiempo los fieles que les seguían.</p><p>Al final de la peregrinación, entre el grupo que recreaba con todo lujo de detalles el <strong>camino de Cristo ensangrentado</strong>, un hombre acompañado de una comitiva ataviada con ropas de la época representó a Jesús con una corona de espinas en su cabeza y la cruz cargada a sus espaldas mientras varios centuriones romanos lo conducían atado y lo latigaban.</p><p></p><div class="voc-detail-summary"><p>
  En una urbe como Jerusalén, sagrada para las tres religiones monoteístas -cristianismo, judaísmo e islam-, la Pascua se mezcla a menudo con otros eventos religiosos que enriquecen el componente sagrado de sus calles
  <span></span></p></div><p></p><p>En una urbe como Jerusalén, sagrada para las tres religiones monoteístas -cristianismo, judaísmo e islam-, la Pascua se mezcla a menudo con otros eventos religiosos que enriquecen el componente sagrado de sus calles.</p><p></p><h3>Pascua judía</h3><p></p><p><strong>Este Viernes Santo coincide con el arranque esta noche de la Pascua judía </strong>(Pésaj), cuando los judíos recuerdan su éxodo de Egipto tras liberarse de su esclavitud, y la procesión de esta mañana se inició un poco antes de la hora en que los musulmanes son convocados al rezo principal de la semana en la Explanada de las Mezquitas.</p><p>La coincidencia de estas celebraciones hizo que la Policía israelí reforzara las medidas de seguridad en la Ciudad Vieja, que también es uno de los principales puntos de tensión y epicentro del <strong>conflicto palestino-israelí </strong>y, según indicó un portavoz policial, los agentes detuvieron a diez personas «con intenciones de provocar disturbios» en la zona.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.eldiariomontanes.es/temas/lugares/jerusalen.html"
               title="Jerusalen">Jerusalen</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/semana-santa.html"
               title="Semana Santa">Semana Santa</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/papa.html"
               title="Papa">Papa</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Oriente Próximo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/internacional/oriente-proximo/cristianos-recrean-fervor-20190419164810-ntrc.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                   title="Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén">
                                    Los cristianos recrean con fervor el vía crucis de Jesús en las callejuelas de Jerusalén
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/internacional/oriente-proximo/autoridades-tripoli-acusan-20190417234453-ntrc.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                   title="Las autoridades de Trípoli acusan a Haftar de «crímenes de guerra»">
                                    Las autoridades de Trípoli acusan a Haftar de «crímenes de guerra»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/deportes/gimnastica/ultima-bala-permanencia-20190418223627-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                       title="Un loco empate hunde a la Gimnástica">
                                        Un loco empate hunde a la Gimnástica
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/cantabria/kilonmetros-retenciones-direccion-20190418120619-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                       title="Varios accidentes en la A-8 han complicado la 'Operación Salida' con retenciones kilométricas">
                                        Varios accidentes en la A-8 han complicado la 'Operación Salida' con retenciones kilométricas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/cantabria-mesa/cliente-tradicion-delante-20190418215744-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                       title="El secreto de Casa Cayo">
                                        El secreto de Casa Cayo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/culturas/tv/fallece-anos-actriz-20190418192141-ntrc.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                       title="Fallece a los 16 años la actriz británica Mya-Lecia Naylor">
                                        Fallece a los 16 años la actriz británica Mya-Lecia Naylor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/cantabria/detenidos-tres-hombres-20190418143531-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=internacional/oriente-proximo"
                                       title="Detenidos tres hombres por robos con fuerza en pisos de Valdenoja">
                                        Detenidos tres hombres por robos con fuerza en pisos de Valdenoja
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="04a01b5a-62b1-11e9-aaaa-be3d086d436d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="04a01b5a-62b1-11e9-aaaa-be3d086d436d"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="internacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/internacional/africa/muertos-hundimiento-tejado-20190419154120-ntrc.html" title="Al menos 13 muertos por el hundimiento del tejado de una iglesia en Sudáfrica" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/iglesia-kjI--300x186@RC.jpg" class="lazy"
                                         alt="Al menos 13 muertos por el hundimiento del tejado de una iglesia en Sudáfrica"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/iglesia-kjI--300x186@RC.jpg" alt="Al menos 13 muertos por el hundimiento del tejado de una iglesia en Sudáfrica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/internacional/africa/muertos-hundimiento-tejado-20190419154120-ntrc.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Oriente próximo" class="voc-text-link" title="Al menos 13 muertos por el hundimiento del tejado de una iglesia en Sudáfrica">
                                Al menos 13 muertos por el hundimiento del tejado de una iglesia en Sudáfrica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/region/castro-oriental/pasion-vive-castro-20190401102925-nt.html" title="La Pasión se vive en Castro Urdiales" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/01/media/cortadas/combopasion-ka4B--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="La Pasión se vive en Castro Urdiales"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/01/media/cortadas/combopasion-ka4B--300x186@Diario%20Montanes.jpg" alt="La Pasión se vive en Castro Urdiales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/region/castro-oriental/pasion-vive-castro-20190401102925-nt.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Oriente próximo" class="voc-text-link" title="La Pasión se vive en Castro Urdiales">
                                La Pasión se vive en Castro Urdiales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/region/castro-oriental/mejor-momento-resucite-20190418213232-ntvo.html" title="«El mejor momento será cuando resucite»" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/18/media/cortadas/44073873-kZBG--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="«El mejor momento será cuando resucite»"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/18/media/cortadas/44073873-kZBG--300x186@Diario%20Montanes.jpg" alt="«El mejor momento será cuando resucite»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/region/castro-oriental/mejor-momento-resucite-20190418213232-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Oriente próximo" class="voc-text-link" title="«El mejor momento será cuando resucite»">
                                «El mejor momento será cuando resucite»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/cantabria/pasion-viviente-castro-urdiales-20190419161121-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/P4194527-kPqG--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="La Pasión Viviente de Castro Urdiales" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/P4194527-kPqG--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/P4194527-kPqG--228x141@Diario%20Montanes.jpg"
                                             alt="La Pasión Viviente de Castro Urdiales"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/cantabria/pasion-viviente-castro-urdiales-20190419161121-ga.html" title="La Pasión Viviente de Castro Urdiales"><i class="voc-icons photo toggle-year"></i>
                                    La Pasión Viviente de Castro Urdiales
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/cantabria/jueves-santo-pasado-agua-20190418213447-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/18/media/cortadas/turistas%20(4)-kWwC--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Jueves Santo pasado por agua" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201904/18/media/cortadas/turistas%20(4)-kWwC--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/18/media/cortadas/turistas%20(4)-kWwC--228x141@Diario%20Montanes.jpg"
                                             alt="Jueves Santo pasado por agua"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/cantabria/jueves-santo-pasado-agua-20190418213447-ga.html" title="Jueves Santo pasado por agua"><i class="voc-icons photo toggle-year"></i>
                                    Jueves Santo pasado por agua
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/region/occidental/santillana-bote-bote-20190419134618-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/santillana%20(2)-kOI--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Santillana, de bote en bote" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/santillana%20(2)-kOI--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/19/media/cortadas/santillana%20(2)-kOI--228x141@Diario%20Montanes.jpg"
                                             alt="Santillana, de bote en bote"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/region/occidental/santillana-bote-bote-20190419134618-ga.html" title="Santillana, de bote en bote"><i class="voc-icons photo toggle-year"></i>
                                    Santillana, de bote en bote
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/internacional/milicia-imagenes-20190414141454-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201904/14/media/cortadas/A1010230-k36D--228x141@RC.jpg"
                                         class="lazy" alt="El Día de la Milicia, en imágenes" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201904/14/media/cortadas/A1010230-k36D--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201904/14/media/cortadas/A1010230-k36D--228x141@RC.jpg"
                                             alt="El Día de la Milicia, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/milicia-imagenes-20190414141454-garc.html" title="El Día de la Milicia, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El Día de la Milicia, en imágenes
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/miles-pakistanies-homenajean-victimas-6025854281001-20190413090413-vi.html" title="Miles de pakistaníes homenajean a las víctimas de Christchurch"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6025854281001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:21</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/miles-pakistanies-homenajean-victimas-6025854281001-20190413090413-vi.html" title="Miles de pakistaníes homenajean a las víctimas de Christchurch"><i class="voc-icons video toggle-year"></i>
                                    Miles de pakistaníes homenajean a las víctimas de Christchurch
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/vehiculo-salta-barrera-seguridad-6025849748001-20190413090406-vi.html" title="Un vehículo se salta la barrera de seguridad y acaba arrollado por un tren en Orlando"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6025849748001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:29</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/vehiculo-salta-barrera-seguridad-6025849748001-20190413090406-vi.html" title="Un vehículo se salta la barrera de seguridad y acaba arrollado por un tren en Orlando"><i class="voc-icons video toggle-year"></i>
                                    Un vehículo se salta la barrera de seguridad y acaba arrollado por un tren en Orlando
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/jong-dice-podria-aumentar-6025854236001-20190413090447-vi.html" title="Kim Jong Un dice que podría aumentar la tensión con EE.UU."
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6025854236001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:18</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/jong-dice-podria-aumentar-6025854236001-20190413090447-vi.html" title="Kim Jong Un dice que podría aumentar la tensión con EE.UU."><i class="voc-icons video toggle-year"></i>
                                    Kim Jong Un dice que podría aumentar la tensión con EE.UU.
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/policia-peruana-incauta-cinco-6025862638001-20190413100442-vi.html" title="La policía peruana incauta más de cinco millones de dólares falsos en un local de Lima"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6025862638001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:52</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/policia-peruana-incauta-cinco-6025862638001-20190413100442-vi.html" title="La policía peruana incauta más de cinco millones de dólares falsos en un local de Lima"><i class="voc-icons video toggle-year"></i>
                                    La policía peruana incauta más de cinco millones de dólares falsos en un local de Lima
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.eldiariomontanes.es/internacional/oriente-proximo/autoridades-tripoli-acusan-20190417234453-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Las autoridades de Trípoli acusan a Haftar de «crímenes de guerra»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="https://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="https://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.eldiariomontanes.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/cantabria/"
                               title="Cantabria" target="_self">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander" target="_self">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega" target="_self">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing" target="_self">Racing</a></h3></li><li><h3><a href="/deportes/gimnastica/"
                               title="Gimnástica" target="_self">Gimnástica</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.eldiariomontanes.es/economia/talento-cantabria/"
                               title="Talento Cantabria" target="_self">Talento Cantabria</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)" target="_self">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="https://www.eldiariomontanes.es/cantabria/regreso-lugar-crimen/"
                               title="Regreso al lugar del crimen" target="_self">Regreso al lugar del crimen</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://agenda.eldiariomontanes.es/"
                                       title="Agenda">Agenda</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa" target="_self">Cantabria en la Mesa</a></h3></li><li><h3><a href="/dmontana/"
                               title="DMontaña" target="_self">DMontaña</a></h3></li><li><h3><a href="/dmusica/"
                               title="DMúsica" target="_self">DMúsica</a></h3></li><li><h3><a href="/cantabria-dmoda/"
                               title="Cantabria DModa" target="_self">Cantabria DModa</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/eltiempo/cantabria/cantabria/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://agenda.eldiariomontanes.es/" title="Agenda On+" target="_self">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores" target="_self">Suscriptores</a></h3></li><li><h3><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras" target="_self">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron" target="_self">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación de TV" target="_self">Programación de TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías" target="_self">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes" target="_self">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas" target="_self">Empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.eldiariomontanes.es/squido/4.2.10/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201904111213');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.eldiariomontanes.es/frontal/1.7.4/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0700/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>