
        




        
    
    
        
    
    
        
    
    
        
    
    <!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.eldiariomontanes.es"><link rel="dns-prefetch" href="//static2.eldiariomontanes.es"><link rel="dns-prefetch" href="//static3.eldiariomontanes.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.eldiariomontanes.es/squido/3.13.6/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>¿Es Vox un partido machista? | El Diario Montañes</title><meta name="title" content="¿Es Vox un partido machista?"/><meta name="description" content="La formación de Abascal lo niega, mientras le llueven las críticas por su firme oposición a las leyes de igualdad de género"/><meta name="keywords" content="partido, machista"/><meta name="news_keywords" content="partido, machista"/><meta name="DC.date.issued"
          content="2019-01-06T18:17:59+01:00"/><meta name="date"
          content="2019-01-06T18:17:59+01:00"/><link rel="canonical" href="https://www.eldiariomontanes.es/nacional/partido-machista-20190106181653-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.eldiariomontanes.es/nacional/partido-machista-20190106181653-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="https://www.eldiariomontanes.es/nacional/partido-machista-20190106181653-ntrc.html"/><meta property="og:description" content="La formación de Abascal lo niega, mientras le llueven las críticas por su firme oposición a las leyes de igualdad de género"/><meta property="og:image" content="https://static1.eldiariomontanes.es/www/multimedia/201901/06/media/cortadas/abascal-k7SH-U70167486288fKI-624x385@RC.jpeg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="¿Es Vox un partido machista?"/><meta property="article:tag" content="Susana Díaz"/><meta property="article:tag" content="Vox"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2019-01-06T18:17:59+01:00"/><meta property="article:modified_time" content="2019-01-06T18:17:59+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="¿Es Vox un partido machista?"/><meta name="twitter:description" content="La formación de Abascal lo niega, mientras le llueven las críticas por su firme oposición a las leyes de igualdad de género"/><meta name="twitter:image" content="https://static1.eldiariomontanes.es/www/multimedia/201901/06/media/cortadas/abascal-k7SH-U70167486288fKI-624x385@RC.jpeg"/><meta name="twitter:image:alt" content="Santiago Abascal, líder de Vox. "/><meta property="fb:pages" content="109434489075314"/><meta property="fb:app_id" content="77981614515" /><link rel="stylesheet" href="//static3.eldiariomontanes.es/squido/3.13.6/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-es-vox-un-partido-machista-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ander-azpiroz';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190106181759';
    window.voc_fem = '20190106181759';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'susana-diaz,vox,pp-partido-popular';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = 628;
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eldiariomontanes.es/nacional/partido-machista-20190106181653-ntrc.html"
      },
      "headline": "¿Es Vox un partido machista?",
      "datePublished": "2019-01-06T18:17:59+01:00",
      "dateModified": "2019-01-06T18:17:59+01:00",
      "author": {
        "@type": "Person",
        "name": "Ander Azpiroz"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.eldiariomontanes.es/www/multimedia/201901/06/media/cortadas/abascal-k7SH-U70167486288fKI-624x385@RC.jpeg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La formación de Abascal lo niega, mientras le llueven las críticas por su firme oposición a las leyes de igualdad de género"
    }
</script><!-- script>TagManager.ready.then(function() {TagManager.track();});</script --><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=https://www.eldiariomontanes.es/nacional/partido-machista-20190106181653-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=nacional.es-vox-un-partido-machista&amp;voc_site=eldiariomontanes&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=es-vox-un-partido-machista&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190106181759&amp;voc_fem=20190106181759&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f449df24-11d5-11e9-b8b5-251551a307e7"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                             alt="El Diario Montañes"></a></div></div><a href="https://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">¿Es Vox un partido machista?</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal-predes.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;amp;ns_mchannel=pop-up&amp;amp;ns_source=eldiariomontanes&amp;amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;amp;ns_fee=0" class="btn-aviso-trial">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Apps para tablet y smartphone solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Accede un 1 mes gratis y disfruta del mejor periodismo de calidad y ventajas exclusivas
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-5-lim-alc" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-5-lim-alc" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay 
" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Accede un 1 mes gratis y disfruta del mejor periodismo de calidad y ventajas exclusivas
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=aviso-fin-trial-precio&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big">Pruébalo</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="mas-info-aviso btn-price-trial">Pruébalo</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/areapersonal/pack-onplus-eldiariomontanes.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€ al mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Disfruta 1 mes gratis de periodismo de calidad y ventajas exclusivas</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app solo para suscriptores</span><span>Cartas de autor en tu email</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a
                                                                            data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-6-lim-alc"
                                                                        href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-6-lim-alc" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;amp;ns_mchannel=pop-up&amp;amp;ns_source=mas-info&amp;amp;ns_linkname=%LINK_NAME%&amp;amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Vive informado todo el año y que nadie te lo cuente. Tu suscripción anual por solo 49,95€</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app solo para suscriptores</span><span>Cartas de autor en tu email</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-exc"
                                                                        href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-cabecera" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/generales/operacion-punica.html" title="Trama Púnica"
                                   target="_self">Trama Púnica</a></h3></li><li><h3><a href="/temas/generales/referendum-cataluna.html" title="Proceso catalán"
                                   target="_self">Proceso catalán</a></h3></li><li><h3><a href="/temas/generales/caso-noos.html" title="Caso Nóos"
                                   target="_self">Caso Nóos</a></h3></li><li><h3><a href="/temas/generales/caso-gurtel.html" title="Caso Gürtel"
                                   target="_self">Caso Gürtel</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>¿Es Vox un partido machista?</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.eldiariomontanes.es/www/multimedia/201901/06/media/cortadas/abascal-k7SH-U70167486288fKI-624x385@RC.jpeg"
                            title=""
                            alt="Santiago Abascal, líder de Vox. /Efe"  onload="performance.mark('fmp');" ><noscript><img src="//static1.eldiariomontanes.es/www/multimedia/201901/06/media/cortadas/abascal-k7SH-U70167486288fKI-624x385@RC.jpeg"
                                 alt="Santiago Abascal, líder de Vox. "/></noscript></div><figcaption
                            class="figure-caption">Santiago Abascal, líder de Vox.  / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La formación de Abascal lo niega, mientras le llueven las críticas por su firme oposición a las leyes de igualdad de género</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-537a4964b73f1-foto.jpg" alt="Ander Azpiroz"/><noscript><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-537a4964b73f1-foto.jpg" alt="Ander Azpiroz"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANDER AZPIROZ"
                                            href="/autor/ander-azpiroz-121.html"
                                   class="voc-author">ANDER AZPIROZ</a><span class="voc-city">Madrid </span></author><time>
                                            Domingo, 6 enero 2019, 18:17
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f449df24-11d5-11e9-b8b5-251551a307e7"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>¿Es Vox un partido machista? Esta es la acusación que le ha llovido a la formación que lidera Santiago Abascal a lo largo de toda la semana. El motivo ha sido el ultimátum que lanzó el miércoles a Partido Popular y Ciudadanos para que renunciasen a dotar de más fondos a la lucha contra la violencia de genero si quieren contar con el apoyo de sus doce diputados para gobernar Andalucía, tras casi cuatro décadas de hegemonía socialista. Pero Vox no considera que esto sea motivo para que se le catalogue como un partido machista, como también rechaza de plano que se le tache de extrema derecha. </p><p>Según defienden los de Abascal, el partido está a favor de la libertad y de la igualdad, pero en contra del «feminismo supremacista» y el «totalitarismo de género». Esta posición se ha tergiversado, según Vox. Entre otros, por Ciudadanos, cuyos «voceros mediáticos» han llegado a proferir las más aberrantes descalificaciones como que se apoya la violencia contra las mujeres», algo que, se añade, es comprar el discurso de Susana Díaz , según el cual Vox ampara a los maltratadores.</p><p>Para Vox no se trata de ser machista o feminista, sino de ser igualitario con todas las consecuencias, se sea hombre o mujer. Para lograrlo apuesta por «la derogación de la ley de violencia de género y de toda norma que discrimine a un sexo de otro». </p><p>Sea machista o no, las declaraciones públicas de algunos de sus dirigentes no ayudan a disipar las dudas. Especialmente las del número uno de la candidatura en las pasadas elecciones andaluzas. Según un tuit del juez en excedencia Francisco Serrano, «lo que no hay son mujeres liberales que se proclamen putas, brujas y bolleras. Eso está reservado para piojosas de ultraizquierda». </p><h3>Base ideológica</h3><p>Para Ángel Cazorla, vicedecano de la facultad de Ciencias Políticas y Sociología de Granada, no cabe duda de que «entre las bases ideológicas de Vox está el machismo». El profesor recuerda que la formación de extrema derecha «nace de sectores que estaban aglutinados dentro del PP pero que provienen de Fuerza Nueva». </p><p>En cualquier caso, el auge de Vox y su atracción hacia una parte del electorado no es un fenómeno que se pueda explicar por un único factor, como pudiera ser el machismo. Y eso que, según Cazorla, «por desgracia la sociedad española da muestras de que ha mamado una cultura profundamente machista». </p><p>Existe un dato que resulta contradictorio en cuanto al examen al que se pueda someter a Vox sobre este asunto. Por un lado, las encuestas reflejan que un 70% de sus votos son masculinos. Eso deja un 30% a mujeres que, supuestamente, apoyarían a una fuerza política que cuestiona sus derechos de género. Cazorla destaca que Vox es un «contenedor en el que se acumulan distintos motivos para decidir el voto». Y en ese potaje se pueden incluir razones de todo tipo, desde el rechazo a la inmigración a la falta de respuesta de las administraciones a los problemas personales. Ese voto de protesta ante lo que se considera injusto es lo que el vicedecano de la Universidad de Granada define como desafección punitiva. Es decir, si unos te fallan, les castigas apoyando a sus adversarios. </p><p>No obstante, continúa el profesor, dentro de ese 30% de apoyos femeninos a Vox se pueden marcar diferencias. La primera, la de aquellas mujeres que piensan igual que las que formaron la sección femenina de Falange antes de la Guerra Civil y hasta la llegada de la democracia. Las otras, incide el profesor, son otras personas que coinciden en el contender que ofrece Vox y que a cambio «exoneran los mensajes machistas de la formación». El profesor Cazorla concluye: «Las estadísticas están ahí y dejan claro que son una amplia mayoría las mujeres que sufren violencia de género». </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.eldiariomontanes.es/temas/personajes/susana-diaz.html"
               title="Susana Díaz">Susana Díaz</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/vox.html"
               title="Vox">Vox</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/pp-partido-popular.html"
               title="Pp Partido Popular">Pp Partido Popular</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/nacional/hallan-cadaver-menor-20181217114844-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Hallan el cadáver de una menor de 14 años en una rotonda de Sestao">
                                    Hallan el cadáver de una menor de 14 años en una rotonda de Sestao
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/nacional/pp-borra-video-chiste-sanchez-20190105133634-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Gobierno pide investigar un vídeo difundido por el PP que ironiza con la muerte de Sánchez">
                                    El Gobierno pide investigar un vídeo difundido por el PP que ironiza con la muerte de Sánchez
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/nacional/detenidos-drogar-violar-joven-alicante-grabaron-video-20190106103422-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Los detenidos por drogar y violar a una joven en Alicante lo grabaron en vídeo">
                                    Los detenidos por drogar y violar a una joven en Alicante lo grabaron en vídeo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/nacional/muere-hombre-cayo-20190106163928-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Muere un hombre que cayó al mar cuando paseaba con su mujer">
                                    Muere un hombre que cayó al mar cuando paseaba con su mujer
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/nacional/zarzuela-encuentra-encaje-20190105184244-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Zarzuela no encuentra encaje al rey emérito, que este sábado cumplió 81 años">
                                    Zarzuela no encuentra encaje al rey emérito, que este sábado cumplió 81 años
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/cantabria/iberia-vuelos-madrid-20190106182527-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Iberia se hace con los vuelos a Madrid y Santander pierde la conexión con Lisboa">
                                        Iberia se hace con los vuelos a Madrid y Santander pierde la conexión con Lisboa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/torrelavega/hombre-herido-grave-20190106114326-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La noche de Reyes deja dos heridos por arma blanca en Torrelavega">
                                        La noche de Reyes deja dos heridos por arma blanca en Torrelavega
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/cantabria/baraja-ruth-beitia-20190106235133-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El PP baraja a Ruth Beitia como candidata alternativa a Buruaga en Cantabria">
                                        El PP baraja a Ruth Beitia como candidata alternativa a Buruaga en Cantabria
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/region/camargo/mujer-grave-tras-20190106112458-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Dos hermanas heridas, una de ellas muy grave, tras ser atropelladas anoche en Muriedas">
                                        Dos hermanas heridas, una de ellas muy grave, tras ser atropelladas anoche en Muriedas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/santander/pellizco-segundo-premio-20190106125123-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un pellizco del segundo premio de El Niño, vendido en Santander">
                                        Un pellizco del segundo premio de El Niño, vendido en Santander
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="f449df24-11d5-11e9-b8b5-251551a307e7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="f449df24-11d5-11e9-b8b5-251551a307e7"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/diaz-alerta-regresion-historica-20181230205409-ntrc.html" title="Susana Díaz alerta de la amenaza de «regresión histórica» si Vox impone su «vaciamiento de la autonomía»" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201812/30/media/cortadas/Susana-Diaz-kFvB--300x186@RC.jpg" class="lazy"
                                         alt="Susana Díaz alerta de la amenaza de «regresión histórica» si Vox impone su «vaciamiento de la autonomía»"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201812/30/media/cortadas/Susana-Diaz-kFvB--300x186@RC.jpg" alt="Susana Díaz alerta de la amenaza de «regresión histórica» si Vox impone su «vaciamiento de la autonomía»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/diaz-alerta-regresion-historica-20181230205409-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Susana Díaz alerta de la amenaza de «regresión histórica» si Vox impone su «vaciamiento de la autonomía»">
                                Susana Díaz alerta de la amenaza de «regresión histórica» si Vox impone su «vaciamiento de la autonomía»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/pactan-reducir-numero-20190104150951-ntrc.html" title="PP y Cs pactan reducir el número de consejerías y delegaciones territoriales" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201901/04/media/cortadas/moreno-marin-kCeE--300x186@RC.jpg" class="lazy"
                                         alt="PP y Cs pactan reducir el número de consejerías y delegaciones territoriales"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201901/04/media/cortadas/moreno-marin-kCeE--300x186@RC.jpg" alt="PP y Cs pactan reducir el número de consejerías y delegaciones territoriales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/pactan-reducir-numero-20190104150951-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="PP y Cs pactan reducir el número de consejerías y delegaciones territoriales">
                                PP y Cs pactan reducir el número de consejerías y delegaciones territoriales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/nacional/aragones-artadi-desmarcan-torra-20190101190601-ntrc.html" title="Aragonès y Artadi se desmarcan del duro discurso de Torra de fin de año" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201901/01/media/cortadas/aragones-artadi-torra-kF8G--300x186@RC.jpg" class="lazy"
                                         alt="Aragonès y Artadi se desmarcan del duro discurso de Torra de fin de año"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201901/01/media/cortadas/aragones-artadi-torra-kF8G--300x186@RC.jpg" alt="Aragonès y Artadi se desmarcan del duro discurso de Torra de fin de año"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/nacional/aragones-artadi-desmarcan-torra-20190101190601-ntrc.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aragonès y Artadi se desmarcan del duro discurso de Torra de fin de año">
                                Aragonès y Artadi se desmarcan del duro discurso de Torra de fin de año
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/pascua-militar-imagenes-20190106135245-garc.html" class="voc-horizontal voc-img-icon-link" alt="La Pascua Militar, en imágenes"><img src="https://static.eldiariomontanes.es/www/multimedia/201901/06/media/1412316293--228x141.jpg" alt="La Pascua Militar, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/nacional/pascua-militar-imagenes-20190106135245-garc.html" class="voc-text-link" title="La Pascua Militar, en imágenes" alt="La Pascua Militar, en imágenes">
                                    La Pascua Militar, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/santander/mercadillo-navideno-diferente-20181231072543-ga.html" class="voc-horizontal voc-img-icon-link" alt="Un mercadillo navideño diferente"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/31/media/cortadas/mercado%20(1)-k5ZG--228x141@Diario%20Montanes.jpg" alt="Un mercadillo navideño diferente"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/santander/mercadillo-navideno-diferente-20181231072543-ga.html" class="voc-text-link" title="Un mercadillo navideño diferente" alt="Un mercadillo navideño diferente">
                                    Un mercadillo navideño diferente
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-dmoda/moda/estilismos-para-despedir-recibir-nuevo-cantabria-20181231121237-ga.html" class="voc-horizontal voc-img-icon-link" alt="Estilismos para despedir y recibir el Año Nuevo en Cantabria"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/31/media/cortadas/gemafinp-kqPB--228x141@Diario%20Montanes.jpg" alt="Estilismos para despedir y recibir el Año Nuevo en Cantabria"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria-dmoda/moda/estilismos-para-despedir-recibir-nuevo-cantabria-20181231121237-ga.html" class="voc-text-link" title="Estilismos para despedir y recibir el Año Nuevo en Cantabria" alt="Estilismos para despedir y recibir el Año Nuevo en Cantabria">
                                    Estilismos para despedir y recibir el Año Nuevo en Cantabria
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-dmoda/planes-dm/ultimo-primer-postre-platanos-rellenos-turron-jijona-20181231131659-ga.html" class="voc-horizontal voc-img-icon-link" alt="El último y el primer postre del año: Plátanos rellenos de turrón de Jijona"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/31/media/cortadas/plafin-k7IH--228x141@Diario%20Montanes.jpg" alt="El último y el primer postre del año: Plátanos rellenos de turrón de Jijona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria-dmoda/planes-dm/ultimo-primer-postre-platanos-rellenos-turron-jijona-20181231131659-ga.html" class="voc-text-link" title="El último y el primer postre del año: Plátanos rellenos de turrón de Jijona" alt="El último y el primer postre del año: Plátanos rellenos de turrón de Jijona">
                                    El último y el primer postre del año: Plátanos rellenos de turrón de Jijona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/juan-manuel-moreno-bonilla-5984620910001-20181230191239-vi.html" title="Juan Manuel Moreno Bonilla envía un mensaje navideño a todos los andaluces" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5984620910001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/juan-manuel-moreno-bonilla-5984620910001-20181230191239-vi.html" class="voc-text-link" title="Juan Manuel Moreno Bonilla envía un mensaje navideño a todos los andaluces">Juan Manuel Moreno Bonilla envía un mensaje navideño a todos los andaluces</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/torra-llama-sublevarse-ante-5984626003001-20181230201218-vi.html" title="Torra llama a &quot;sublevarse ante la injusticia&quot; en 2019" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5984626003001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:38</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/torra-llama-sublevarse-ante-5984626003001-20181230201218-vi.html" class="voc-text-link" title="Torra llama a &quot;sublevarse ante la injusticia&quot; en 2019">Torra llama a &quot;sublevarse ante la injusticia&quot; en 2019</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/susana-diaz-pronuncia-ultimo-5984628139001-20181230201229-vi.html" title="Susana Díaz pronuncia su último discurso de Navidad como presidenta de la Junta de Andalucía" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5984628139001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>07:31</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/susana-diaz-pronuncia-ultimo-5984628139001-20181230201229-vi.html" class="voc-text-link" title="Susana Díaz pronuncia su último discurso de Navidad como presidenta de la Junta de Andalucía">Susana Díaz pronuncia su último discurso de Navidad como presidenta de la Junta de Andalucía</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/nacional/2018-titulares-5984718711001-20181231091225-vi.html" title="2018, un año en titulares" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5984718711001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:01</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/nacional/2018-titulares-5984718711001-20181231091225-vi.html" class="voc-text-link" title="2018, un año en titulares">2018, un año en titulares</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.eldiariomontanes.es/nacional/muere-hombre-cayo-20190106163928-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Muere un hombre que cayó al mar cuando paseaba con su mujer</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="https://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="https://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.eldiariomontanes.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/cantabria/"
                               title="Cantabria" target="_self">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander" target="_self">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega" target="_self">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing" target="_self">Racing</a></h3></li><li><h3><a href="/deportes/gimnastica/"
                               title="Gimnástica" target="_self">Gimnástica</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)" target="_self">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="https://agenda.eldiariomontanes.es/"
                                       title="Agenda">Agenda</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa" target="_self">Cantabria en la Mesa</a></h3></li><li><h3><a href="/dmontana/"
                               title="DMontaña" target="_self">DMontaña</a></h3></li><li><h3><a href="/dmusica/"
                               title="DMúsica" target="_self">DMúsica</a></h3></li><li><h3><a href="/cantabria-dmoda/"
                               title="Cantabria DModa" target="_self">Cantabria DModa</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/eltiempo/cantabria/cantabria/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://agenda.eldiariomontanes.es/" title="Agenda On+" target="_self">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores" target="_self">Suscriptores</a></h3></li><li><h3><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras" target="_self">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron" target="_self">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación de TV" target="_self">Programación de TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías" target="_self">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes" target="_self">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas" target="_self">Empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>