<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.eldiariomontanes.es"><link rel="dns-prefetch" href="//static2.eldiariomontanes.es"><link rel="dns-prefetch" href="//static3.eldiariomontanes.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.eldiariomontanes.es/squido/4.3.11/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo | El Diario Montañes</title><meta name="title" content="Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo"/><meta name="description" content="José Manuel Cabrero, candidato del PRC, es el propuesto para ocupar la alcaldía"/><meta name="keywords" content="acuerdo, equo, psoe, ayuntamiento, miengo"/><meta name="news_keywords" content="acuerdo, equo, psoe, ayuntamiento, miengo"/><meta name="DC.date.issued"
          content="2019-06-14T20:28:04+02:00"/><meta name="date"
          content="2019-06-14T20:28:04+02:00"/><link rel="canonical" href="https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt.html"/><meta property="og:description" content="José Manuel Cabrero, candidato del PRC, es el propuesto para ocupar la alcaldía"/><meta property="og:image" content="https://static3.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/cabrebro-miengo-kuRC-U80523324542gEE-624x385@Diario%20Montanes.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo"/><meta property="article:tag" content="Prc"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Equo"/><meta property="article:tag" content="Partido Popular De Cantabria, Pp"/><meta property="article:tag" content="Miengo"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="region/besaya"/><meta property="article:published_time" content="2019-06-14T20:28:04+02:00"/><meta property="article:modified_time" content="2019-06-14T20:28:04+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo"/><meta name="twitter:description" content="José Manuel Cabrero, candidato del PRC, es el propuesto para ocupar la alcaldía"/><meta name="twitter:image" content="https://static3.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/cabrebro-miengo-kuRC-U80523324542gEE-624x385@Diario%20Montanes.jpg"/><meta name="twitter:image:alt" content="José Manuel Cabrero, candidato del PRC en Miengo."/><meta property="fb:pages" content="109434489075314"/><meta property="fb:app_id" content="77981614515" /><link rel="stylesheet" href="//static3.eldiariomontanes.es/squido/4.3.11/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'region';
    window.voc_s1 = 'besaya';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'acuerdo-entre-prc,-equo-y-psoe-en-el-ayuntamiento-de-miengo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'dm-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190614202804';
    window.voc_fem = '20190614202804';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'prc,psoe-partido-socialista-obrero-espanol,equo,partido-popular-de-cantabria,-pp,miengo';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '131';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt.html"
      },
      "headline": "Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo",
      "datePublished": "2019-06-14T20:28:04+02:00",
      "dateModified": "2019-06-14T20:28:04+02:00",
      "author": {
        "@type": "Person",
        "name": "DM ."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/cabrebro-miengo-kuRC-U80523324542gEE-624x385@Diario%20Montanes.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "José Manuel Cabrero, candidato del PRC, es el propuesto para ocupar la alcaldía"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=region.acuerdo-entre-prc-equo-y-psoe-en-el-ayuntamiento-de-miengo&amp;voc_site=eldiariomontanes&amp;voc_se=region&amp;voc_s1=besaya&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=acuerdo-entre-prc-equo-y-psoe-en-el-ayuntamiento-de-miengo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190614202804&amp;voc_fem=20190614202804&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.eldiariomontanes.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c0d59ba6-8ed0-11e9-bc07-de0405ca626d"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                             alt="El Diario Montañes"></a></div></div><a href="https://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/region/besaya/">Besaya</a></span><a href="#">Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por solo 54,40€ al año (un mes gratis)
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.eldiariomontanes.es/suscripcion/#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">¡Lo quiero!</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por solo 54,40€ al año (un mes gratis)
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">¡Lo quiero!</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por solo 54,40€ al año (un mes gratis)</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.eldiariomontanes.es/suscripcion/#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">¡Lo quiero!</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-diariomontanes-anual-90721.html#vca=suscribete&amp;vso=eldiariomontanes&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html#vca=suscribete&vso=eldiariomontanes&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/areapersonal/pack-onplus-eldiariomontanes.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€ al mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=eldiariomontanes&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/region/" title="Región"
                           >Región</a></h3><h2 class="voc-region"><a href="/region/besaya/" title="Besaya"
                           class="voc-active">Besaya</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/cabrebro-miengo-kuRC-U80523324542gEE-624x385@Diario%20Montanes.jpg"
                            title=""
                            alt="José Manuel Cabrero, candidato del PRC en Miengo./Luis Palomeque"  onload="performance.mark('fmp');" ><noscript><img src="//static3.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/cabrebro-miengo-kuRC-U80523324542gEE-624x385@Diario%20Montanes.jpg"
                                 alt="José Manuel Cabrero, candidato del PRC en Miengo."/></noscript></div><figcaption
                            class="figure-caption">José Manuel Cabrero, candidato del PRC en Miengo. / 
                        <span class="voc-photo-author">Luis Palomeque</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>José Manuel Cabrero, candidato del PRC, es el propuesto para ocupar la alcaldía</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-542ebe4745d40-foto.jpg" alt="DM ."/><noscript><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-542ebe4745d40-foto.jpg" alt="DM ."/></noscript></figure><div><div class="voc-author-info"><author><a title="DM ."
                                            href="/autor/dm--842.html"
                                   class="voc-author">DM .</a><a title="dmontanes" data-voc-vtm-info="dm--twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/dmontanes" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Santander </span></author><time>
                                            Viernes, 14 junio 2019, 20:28
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="c0d59ba6-8ed0-11e9-bc07-de0405ca626d"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El PRC, EQUO y PSOE de Miengo han llegado a un acuerdo para gobernar el municipio los próximos cuatro años basado en criterios sociales, ambientales, con una decidida apuesta por una economía sostenible. El PRC suma a sus tres concejales el apoyo de los dos del PSOE y otros dos de EQUO para alcanzar así la mayoría absoluta en el municipio, fijada en seis escaños.</p><p>El acuerdo ha sido ratificado por los tres candidatos de los partidos que han alcanzando el acuerdo, José Manuel Cabrero (PRC), Sara Gómez (EQUO) y Manuel González (PSOE), siendo postulado para la alcaldía el candidato regionalista.</p><p>Con este pacto, el PP, partido más votado en las elecciones municipales del pasado 26 de mayo, en las que alcanzó cuatro concejales, seguirá en la oposición durante la nueva legislatura.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.eldiariomontanes.es/temas/entidades/prc.html"
               title="Prc">Prc</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/equo.html"
               title="Equo">Equo</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/partido-popular-de-cantabria-pp.html"
               title="Partido Popular De Cantabria, Pp">Partido Popular De Cantabria, Pp</a>,                    <a href="https://www.eldiariomontanes.es/temas/lugares/miengo.html"
               title="Miengo">Miengo</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Besaya</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/region/besaya/archivo-historico-provincial-20190613172056-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                   title="El Archivo Histórico Provincial de Cantabria recibe en depósito el fondo de la Junta Vecinal de Silió">
                                    El Archivo Histórico Provincial de Cantabria recibe en depósito el fondo de la Junta Vecinal de Silió
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/region/besaya/guerras-cantabras-fiesta-20190611130516-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                   title="Las 'Guerras Cántabras' es ya la primera fiesta de Interés Turístico Internacional de Cantabria">
                                    Las 'Guerras Cántabras' es ya la primera fiesta de Interés Turístico Internacional de Cantabria
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/region/besaya/acuerdo-equo-psoe-20190614202148-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                   title="Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo">
                                    Acuerdo entre PRC, EQUO y PSOE en el Ayuntamiento de Miengo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/region/besaya/gran-atraco-onzas-20190602185501-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                   title="El gran atraco de las 234 onzas de oro">
                                    El gran atraco de las 234 onzas de oro
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/region/besaya/equo-miengo-urge-20190610194634-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                   title="Equo Miengo urge medidas contra la plaga de ratas existente en varios puntos del municipio">
                                    Equo Miengo urge medidas contra la plaga de ratas existente en varios puntos del municipio
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/cantabria/ciudadanos-alcanzan-preacuerdo-20190614235317-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                       title="Ceruti será portavoz del Ayuntamiento de Santander y Cs se queda con Santander Creativa y el IMD">
                                        Ceruti será portavoz del Ayuntamiento de Santander y Cs se queda con Santander Creativa y el IMD
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/cantabria/incluye-acuerdos-madrid-20190614124353-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                       title="El próximo Gobierno de Cantabria tendrá nueve consejerías">
                                        El próximo Gobierno de Cantabria tendrá nueve consejerías
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/santander/primos-detenidos-crimen-20190613121626-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                       title="Dos primos, detenidos por el crimen de la calle Barcelona, desatado «tras una discusión por una chica»">
                                        Dos primos, detenidos por el crimen de la calle Barcelona, desatado «tras una discusión por una chica»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/economia/empresas/construcciones-vice-encara-20190614205515-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                       title="Construcciones VICE encara la liquidación y mandará al paro a sus 48 trabajadores">
                                        Construcciones VICE encara la liquidación y mandará al paro a sus 48 trabajadores
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/cantabria/kamikaze-pide-perdon-20190614145912-nt.html#vca=modulos&vso=eldiariomontanes&vmc=lo-mas-leido&vli=region/besaya"
                                       title="El 'kamikaze' pide perdón y da el pésame «de todo corazón» a la familia fallecido">
                                        El 'kamikaze' pide perdón y da el pésame «de todo corazón» a la familia fallecido
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="c0d59ba6-8ed0-11e9-bc07-de0405ca626d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="c0d59ba6-8ed0-11e9-bc07-de0405ca626d"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="region"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/cantabria/ayuntamientos-pendientes-pactos-20190612233343-ntvo.html" title="Los 33 ayuntamientos pendientes de pactos siguen sin cerrar acuerdos a tres días de su constitución" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/12/media/cortadas/baston-klJB--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="Los 33 ayuntamientos pendientes de pactos siguen sin cerrar acuerdos a tres días de su constitución"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/12/media/cortadas/baston-klJB--300x186@Diario%20Montanes.jpg" alt="Los 33 ayuntamientos pendientes de pactos siguen sin cerrar acuerdos a tres días de su constitución"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/cantabria/ayuntamientos-pendientes-pactos-20190612233343-ntvo.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Besaya" class="voc-text-link" title="Los 33 ayuntamientos pendientes de pactos siguen sin cerrar acuerdos a tres días de su constitución">
                                Los 33 ayuntamientos pendientes de pactos siguen sin cerrar acuerdos a tres días de su constitución
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/cantabria/ayuntamientos-miran-reloj-20190614225802-nt.html" title="Los ayuntamientos cántabros que miran el reloj" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/pactos-kPFD--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="Los ayuntamientos cántabros que miran el reloj"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/14/media/cortadas/pactos-kPFD--300x186@Diario%20Montanes.jpg" alt="Los ayuntamientos cántabros que miran el reloj"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/cantabria/ayuntamientos-miran-reloj-20190614225802-nt.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Besaya" class="voc-text-link" title="Los ayuntamientos cántabros que miran el reloj">
                                Los ayuntamientos cántabros que miran el reloj
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/region/castro-oriental/regionalista-jesus-gutierrez-20190613085736-nt.html" title="El PRC firma con CastroVerde un acuerdo de investidura a la espera de que se sumen PP y Cs" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/13/media/cortadas/castro-abel-kX0D--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="El PRC firma con CastroVerde un acuerdo de investidura a la espera de que se sumen PP y Cs"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/13/media/cortadas/castro-abel-kX0D--300x186@Diario%20Montanes.jpg" alt="El PRC firma con CastroVerde un acuerdo de investidura a la espera de que se sumen PP y Cs"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/region/castro-oriental/regionalista-jesus-gutierrez-20190613085736-nt.html#vca=modulos&vso=eldiariomontanes&vmc=noticias-rel&vli=Besaya" class="voc-text-link" title="El PRC firma con CastroVerde un acuerdo de investidura a la espera de que se sumen PP y Cs">
                                El PRC firma con CastroVerde un acuerdo de investidura a la espera de que se sumen PP y Cs
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/region/liebana/peregrinos-llegan-santo-toribio-20190608174851-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/peregrinos%20(2)-kQHI--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Los peregrinos llegan a Santo Toribio" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/peregrinos%20(2)-kQHI--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/peregrinos%20(2)-kQHI--228x141@Diario%20Montanes.jpg"
                                             alt="Los peregrinos llegan a Santo Toribio"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/region/liebana/peregrinos-llegan-santo-toribio-20190608174851-ga.html" title="Los peregrinos llegan a Santo Toribio"><i class="voc-icons photo toggle-year"></i>
                                    Los peregrinos llegan a Santo Toribio
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/culturas/imagenes-torre-borja-tras-rehabilitacion-20190609095449-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/torr-kuKF--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Imágenes de la Torre de Don Borja tras la rehabilitación" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/torr-kuKF--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/torr-kuKF--228x141@Diario%20Montanes.jpg"
                                             alt="Imágenes de la Torre de Don Borja tras la rehabilitación"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/culturas/imagenes-torre-borja-tras-rehabilitacion-20190609095449-ga.html" title="Imágenes de la Torre de Don Borja tras la rehabilitación"><i class="voc-icons photo toggle-year"></i>
                                    Imágenes de la Torre de Don Borja tras la rehabilitación
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/santander/desembarco-pirata-virgen-20190608194101-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/piratas%20(6)-k2k--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Desembarco pirata en la Virgen del Mar" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/piratas%20(6)-k2k--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/08/media/cortadas/piratas%20(6)-k2k--228x141@Diario%20Montanes.jpg"
                                             alt="Desembarco pirata en la Virgen del Mar"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/santander/desembarco-pirata-virgen-20190608194101-ga.html" title="Desembarco pirata en la Virgen del Mar"><i class="voc-icons photo toggle-year"></i>
                                    Desembarco pirata en la Virgen del Mar
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.eldiariomontanes.es/santander/obras-naves-gamazo-desnudan-muros-cerchas-edificacion-acogera-sede-enaire-20190609125219-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/enaire%20(7)-ktvF--228x141@Diario%20Montanes.jpg"
                                         class="lazy" alt="Las obras en las naves de Gamazo desnudan los muros y cerchas de la edificación que acogerá la sede de Enaire" style=""
                                         src="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/enaire%20(7)-ktvF--228x141@Diario%20Montanes.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201906/09/media/cortadas/enaire%20(7)-ktvF--228x141@Diario%20Montanes.jpg"
                                             alt="Las obras en las naves de Gamazo desnudan los muros y cerchas de la edificación que acogerá la sede de Enaire"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/santander/obras-naves-gamazo-desnudan-muros-cerchas-edificacion-acogera-sede-enaire-20190609125219-ga.html" title="Las obras en las naves de Gamazo desnudan los muros y cerchas de la edificación que acogerá la sede de Enaire"><i class="voc-icons photo toggle-year"></i>
                                    Las obras en las naves de Gamazo desnudan los muros y cerchas de la edificación que acogerá la sede de Enaire
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/region/besaya/plaga-ratas-miengo-6046235651001-20190609140645-vi.html" title="Plaga de ratas en Miengo"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6046235651001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>02:00</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/region/besaya/plaga-ratas-miengo-6046235651001-20190609140645-vi.html" title="Plaga de ratas en Miengo"><i class="voc-icons video toggle-year"></i>
                                    Plaga de ratas en Miengo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/sociedad/playa-cheles-consigue-primera-6045942659001-20190608060600-vi.html" title="La Playa de Cheles consigue por primera vez una &#039;Bandera Azul&#039;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6045942659001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:27</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/sociedad/playa-cheles-consigue-primera-6045942659001-20190608060600-vi.html" title="La Playa de Cheles consigue por primera vez una &#039;Bandera Azul&#039;"><i class="voc-icons video toggle-year"></i>
                                    La Playa de Cheles consigue por primera vez una &#039;Bandera Azul&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/frenetica-captura-ciervo-texas-6045984156001-20190608100607-vi.html" title="Frenética captura de un ciervo en Texas tras pensar la Policía que eran ladrones"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6045984156001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:48</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/frenetica-captura-ciervo-texas-6045984156001-20190608100607-vi.html" title="Frenética captura de un ciervo en Texas tras pensar la Policía que eran ladrones"><i class="voc-icons video toggle-year"></i>
                                    Frenética captura de un ciervo en Texas tras pensar la Policía que eran ladrones
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/eeuu-cancela-aranceles-previstos-6045977566001-20190608090629-vi.html" title="EEUU cancela los aranceles previstos tras llegar a un acuerdo con México"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="eldiariomontanes"
                                         data-voc-video-thumbnail-videoid="6045977566001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:09</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.eldiariomontanes.es/internacional/eeuu-cancela-aranceles-previstos-6045977566001-20190608090629-vi.html" title="EEUU cancela los aranceles previstos tras llegar a un acuerdo con México"><i class="voc-icons video toggle-year"></i>
                                    EEUU cancela los aranceles previstos tras llegar a un acuerdo con México
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.eldiariomontanes.es/region/besaya/archivo-historico-provincial-20190613172056-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Archivo Histórico Provincial de Cantabria recibe en depósito el fondo de la Junta Vecinal de Silió</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="https://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="https://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.eldiariomontanes.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/elecciones/autonomicas/resultados/2019/cantabria/"
                               title="Elecciones en Cantabria" target="_self">Elecciones en Cantabria</a></h3></li><li><h3><a href="/cantabria/"
                               title="Cantabria" target="_self">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander" target="_self">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega" target="_self">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing" target="_self">Racing</a></h3></li><li><h3><a href="/deportes/gimnastica/"
                               title="Gimnástica" target="_self">Gimnástica</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.eldiariomontanes.es/economia/talento-cantabria/"
                               title="Talento Cantabria" target="_self">Talento Cantabria</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)" target="_self">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="https://www.eldiariomontanes.es/cantabria/regreso-lugar-crimen/"
                               title="Regreso al lugar del crimen" target="_self">Regreso al lugar del crimen</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://agenda.eldiariomontanes.es/"
                                       title="Agenda">Agenda</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa" target="_self">Cantabria en la Mesa</a></h3></li><li><h3><a href="/dmontana/"
                               title="DMontaña" target="_self">DMontaña</a></h3></li><li><h3><a href="/dmusica/"
                               title="DMúsica" target="_self">DMúsica</a></h3></li><li><h3><a href="/cantabria-dmoda/"
                               title="Cantabria DModa" target="_self">Cantabria DModa</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/eltiempo/cantabria/cantabria/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://agenda.eldiariomontanes.es/" title="Agenda On+" target="_self">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores" target="_self">Suscriptores</a></h3></li><li><h3><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras" target="_self">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron" target="_self">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación de TV" target="_self">Programación de TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías" target="_self">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes" target="_self">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.eldiariomontanes.es/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/cantabria/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.eldiariomontanes.es/"  title="Empresas" target="_self">Empresas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.eldiariomontanes.es/squido/4.3.11/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906111627');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.26.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.eldiariomontanes.es/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0700/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":180,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>