<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga | El Diario Montañes</title><meta name="title" content="El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga" /><meta name="description" content="El presidente arranca al líder del PSOE la garantía de solidez para el Ejecutivo" /><meta name="keywords" content="compromiso, estabilidad, marca, primer, encuentro, revilla, zuloaga" /><meta name="news_keywords" content="compromiso, estabilidad, marca, primer, encuentro, revilla, zuloaga" /><meta name="DC.date.issued" content="2017-08-04T18:02:10+02:00" /><meta name="date" content="2017-08-04T18:02:10+02:00" /><meta name="robots" content="index,follow,noarchive" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.eldiariomontanes.es/cantabria/compromiso-estabilidad-marca-20170804180001-nt.html"/><link rel="amphtml" href="http://www.eldiariomontanes.es/cantabria/compromiso-estabilidad-marca-20170804180001-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes" /><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes" /><meta property="og:url" content="http://www.eldiariomontanes.es/cantabria/compromiso-estabilidad-marca-20170804180001-nt.html" /><meta property="og:description" content="El presidente arranca al líder del PSOE la garantía de solidez para el Ejecutivo" /><meta property="og:image" content="http://static3.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/revilla-zuloaga-kTF-U40495385520KsF-624x385@Diario%20Montanes.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga" /><meta property="article:tag" content="Rosa Eva Díaz Tezanos" /><meta property="article:tag" content="Miguel Ángel Revilla Roiz" /><meta property="article:tag" content="Gobierno De Cantabria" /><meta property="article:tag" content="Prc" /><meta property="article:tag" content="Psc Partido Socialista De Cantabria" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="cantabria"/><meta property="article:published_time" content="2017-08-04T18:02:10+02:00"/><meta property="article:modified_time" content="2017-08-04T18:02:10+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga" /><meta name="twitter:description" content="El presidente arranca al líder del PSOE la garantía de solidez para el Ejecutivo" /><meta name="twitter:image" content="http://static3.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/revilla-zuloaga-kTF-U40495385520KsF-624x385@Diario%20Montanes.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static.eldiariomontanes.es/squido/1.0.114/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'cantabria';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-compromiso-de-estabilidad-marca-el-primer-encuentro-entre-revilla-y-zuloaga';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'pilar-chato';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170804180210';
            window.voc_fem = '20170804180210';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'rosa-eva-diaz-tezanos,miguel-angel-revilla-roiz,gobierno-de-cantabria,prc,psc-partido-socialista-de-cantabria';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-THJWW9"
    data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-inspectlet="191249752"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.eldiariomontanes.es/cantabria/compromiso-estabilidad-marca-20170804180001-nt.html"
      },
      "headline": "El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga",
      "datePublished": "2017-08-04T18:02:10+02:00",
      "dateModified": "2017-08-04T18:02:10+02:00",
      "author": {
        "@type": "Person",
        "name": "Pilar Chato"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/revilla-zuloaga-kTF-U40495385520KsF-624x385@Diario%20Montanes.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El presidente arranca al líder del PSOE la garantía de solidez para el Ejecutivo"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=http://www.eldiariomontanes.es/cantabria/compromiso-estabilidad-marca-20170804180001-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=cantabria.el-compromiso-de-estabilidad-marca-el-primer-encuentro-entre-revilla-y-zuloaga&amp;voc_site=eldiariomontanes&amp;voc_se=cantabria&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-compromiso-de-estabilidad-marca-el-primer-encuentro-entre-revilla-y-zuloaga&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170804180210&amp;voc_fem=20170804180210&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ecf24e76-792b-11e7-8112-9c5c3484af85"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                 alt="El Diario Montañes"></a></div><a href="http://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/cantabria/">Cantabria</a></span><a href="#">El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-diario-montanes/id323495868?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.diariomontanes" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.eldiariomontanes.es/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Montañes on+?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de El Diario Montañes on+</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta El Diario Montañes, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta El Diario Montañes, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Diario Montañes on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg" alt="El Diario Montañes On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-eldiariomontanes"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/cantabria/" title="Cantabria"
                           class="voc-active">Cantabria</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/santander/" title="Santander"
                               target="_self">Santander</a></li><li><a href="/torrelavega/" title="Torrelavega"
                               target="_self">Torrelavega</a></li><li><a href="/region/" title="Región"
                               target="_self">Región</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El compromiso de estabilidad marca el primer encuentro entre Revilla y Zuloaga</h1><figure class="voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
                 data-voc-video-player
                 data-voc-video-player-accountname="eldiariomontanes"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5532172521001"
                 data-voc-video-player-poster="//static3.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/revilla-zuloaga-kTF-U40495385520KsF-624x385@Diario%20Montanes.jpg"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="true"
                 data-voc-video-player-domain="www.eldiariomontanes.es"
                     data-voc-video-player-newsid="ecf24e76-792b-11e7-8112-9c5c3484af85" 
                    
                    
            ><img src="//static3.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/revilla-zuloaga-kTF-U40495385520KsF-624x385@Diario%20Montanes.jpg" height="385px"  width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:30</span></i></div></div><figcaption
                    class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href="" class="voc-link-related"></a><h2>El presidente arranca al líder del PSOE la garantía de solidez para el Ejecutivo</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.eldiariomontanes.es/comun/img/2014/autor/firmas-5368f845865b1-foto.jpg" class="lazy" alt="Pilar Chato"/><noscript><img src="http://www.eldiariomontanes.es/comun/img/2014/autor/firmas-5368f845865b1-foto.jpg" alt="Pilar Chato"/></noscript></figure><div><div class="voc-author-info"><author><a title="PILAR CHATO"
                                            href="/autor/pilar-chato-622.html"
                                   class="voc-author">PILAR CHATO</a><a title="pilarchato" href="http://twitter.com/pilarchato" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Santander </span></author><time>                Viernes, 4 agosto 2017, 18:02
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ecf24e76-792b-11e7-8112-9c5c3484af85"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La margarita sigue deshojándose y los <a href="http://www.eldiariomontanes.es/cantabria/zuloaga-asegura-ningun-20170803210956-nt.html" target="_blank">posibles cambios en las filas socialistas del Gobierno regiona</a>l siguen sin nombres. Tampoco han trascendido del <strong>primer encuentro </strong>entre el presidente regional y líder del PRC, Miguel Ángel Revilla, y Pablo Zuloaga que arrebató la Secretaría General del PSC-PSOE a la actual cabeza del equipo socialista en el Ejecutivo, Rosa Eva Díaz Tezanos. </p><p>Este primer encuentro institucional ha tenido un escenario informal, una comida en un restaurante y un café posterior del que han difundido algunas fotos. La conclusión más concreta es la promesa de Zuloaga a Revilla de que <strong>habrá estabilidad en el Gobierno</strong>: «Yo le he pedido estabilidad y él me la ha garantizado». Según la nota de prensa del Gobierno, ambos han considera «prioritaria» esa estabilidad. </p><p>El presidente cántabro ha explicado que este encuentro, que se ha prolongado por espacio aproximado de dos horas, ha sido «una primera toma de contacto lógica» entre los responsables de dos partidos que gobiernan en la Comunidad Autónoma.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Ver más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/cantabria/zuloaga-asegura-ningun-20170803210956-nt.html">
        Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/cantabria/zuloaga-descarta-consejero-20170803180809-nt.html">
        Zuloaga no descarta que algún consejero quiera dejar su cargo
    </a></li></ul></section><p></p><p>Para Revilla este encuentro era una cita lógica tras las primarias socialistas en las que ganó una candidatura diferente a la de los integrantes del PSOE en el Gobierno, por lo que «era obligado» mantener una reunión con el nuevo secretario general para propiciar «una relación más estrecha con quien va a ser en los próximos años la cabeza visible de un partido importante en Cantabria y con el que además mantenemos una coalición».</p><p>Ambos dirigentes ya se conocían pero no habían tenido la oportunidad de mantener «una <strong>conversación a fondo</strong>» sobre la situación política y la acción del Gobierno de Cantabria, como la que se ha producido en su encuentro de hoy. </p><p>Además de compartir posiciones sobre la necesidad de preservar la estabilidad, ambos han valorado como «muy positiva», explica la nota de prensa, la labor que está llevando a cabo el Ejecutivo para lograr la <strong>recuperación económica y social de Cantabria</strong>. «El máximo interés es que las situaciones internas de los partidos no repercuta en la estabilidad de un Gobierno que lleva ya media legislatura y que tiene un programa en marcha que debe concluirse», ha finalizado el secretario general del PRC. </p><p>Tras la reunión de la Comisión Ejecutiva Regional del PSOE de ayer jueves Zuloaga continuará su ronda de contactos con los consejeros socialistas para «potenciar la acción del PSOE en el Gobierno regional y dar mayor visibilidad a las buenas políticas socialistas». El futuro de los consejeros es el tema en el punto de mira, ya que aunque el líder socialista dice contar con ellos ya se ha anunciado una batería de cambios en los cargos de segundo nivel del Ejecutivo. Una relación en la que hay directores generales, dirigentes de empresas públicas y jefes de gabinete. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.eldiariomontanes.es/temas/personajes/rosa-eva-diaz-tezanos.html"
               title="Rosa Eva Díaz Tezanos">Rosa Eva Díaz Tezanos</a>,                    <a href="http://www.eldiariomontanes.es/temas/personajes/miguel-angel-revilla-roiz.html"
               title="Miguel Ángel Revilla Roiz">Miguel Ángel Revilla Roiz</a>,                    <a href="http://www.eldiariomontanes.es/temas/entidades/gobierno-de-cantabria.html"
               title="Gobierno De Cantabria">Gobierno De Cantabria</a>,                    <a href="http://www.eldiariomontanes.es/temas/entidades/prc.html"
               title="Prc">Prc</a>,                    <a href="http://www.eldiariomontanes.es/temas/entidades/psc-partido-socialista-de-cantabria.html"
               title="Psc Partido Socialista De Cantabria">Psc Partido Socialista De Cantabria</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.eldiariomontanes.es/cantabria/regresa-tiempo-20170803193435-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Regresa el mal tiempo">
                        Regresa el mal tiempo
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.eldiariomontanes.es/cantabria/zuloaga-asegura-ningun-20170803210956-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno">
                        Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.eldiariomontanes.es/cantabria/policia-guardia-civil-20170803220704-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Policía y Guardia Civil logran frenar la escalada de robos en hogares">
                        Policía y Guardia Civil logran frenar la escalada de robos en hogares
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.eldiariomontanes.es/cantabria/ministerio-frustra-recurso-20170803210440-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Ministerio frustra el recurso de los taxistas y desbloquea el concurso de las ambulancias">
                        El Ministerio frustra el recurso de los taxistas y desbloquea el concurso de las ambulancias
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.eldiariomontanes.es/cantabria/arqueologos-descubren-nuevas-20170804221721-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Los arqueólogos descubren nuevas grutas en el monte de La Garma">
                        Los arqueólogos descubren nuevas grutas en el monte de La Garma
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ecf24e76-792b-11e7-8112-9c5c3484af85" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ecf24e76-792b-11e7-8112-9c5c3484af85"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/cantabria/casares-admite-puede-20170802175026-nt.html" title="Casares admite que puede haber cambios en las consejerías socialistas del Gobierno" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201708/02/media/Zuloaga.jpg" class="lazy"
                                         alt="Casares admite que puede haber cambios en las consejerías socialistas del Gobierno"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201708/02/media/Zuloaga.jpg" alt="Casares admite que puede haber cambios en las consejerías socialistas del Gobierno"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/cantabria/casares-admite-puede-20170802175026-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Casares admite que puede haber cambios en las consejerías socialistas del Gobierno">
                                Casares admite que puede haber cambios en las consejerías socialistas del Gobierno
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/cantabria/zuloaga-asegura-ningun-20170803210956-nt.html" title="Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201708/03/media/cortadas/1400150023-k3OF--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201708/03/media/cortadas/1400150023-k3OF--984x468@Diario%20Montanes.jpg" alt="Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/cantabria/zuloaga-asegura-ningun-20170803210956-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno">
                                Zuloaga deja fuera de la reunión de la Ejecutiva los cambios en el Gobierno
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/cantabria/zuloaga-propone-ejecutiva-20170730112455-nt.html" title="El PSOE aprueba una Ejecutiva sin integración presidida por Eduardo Echevarría" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201707/30/media/cortadas/ejecutiva-psoe-U3097367587198C--984x468@Diario%20Montanes-DiarioMontanes.jpg" class="lazy"
                                         alt="El PSOE aprueba una Ejecutiva sin integración presidida por Eduardo Echevarría"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201707/30/media/cortadas/ejecutiva-psoe-U3097367587198C--984x468@Diario%20Montanes-DiarioMontanes.jpg" alt="El PSOE aprueba una Ejecutiva sin integración presidida por Eduardo Echevarría"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/cantabria/zuloaga-propone-ejecutiva-20170730112455-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El PSOE aprueba una Ejecutiva sin integración presidida por Eduardo Echevarría">
                                El PSOE aprueba una Ejecutiva sin integración presidida por Eduardo Echevarría
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.eldiariomontanes.es/cantabria/confio-psoe-cantabro-20170803220705-ntvo.html" title="«Confío en que en el PSOE cántabro se abra un camino de humildad y trabajo conjunto»" class="voc-horizontal voc-img-link"><img data-original="http://static.eldiariomontanes.es/www/multimedia/201708/02/media/cortadas/psoe-kgq--984x468@Diario%20Montanes.jpg" class="lazy"
                                         alt="«Confío en que en el PSOE cántabro se abra un camino de humildad y trabajo conjunto»"/><noscript><img src="http://static.eldiariomontanes.es/www/multimedia/201708/02/media/cortadas/psoe-kgq--984x468@Diario%20Montanes.jpg" alt="«Confío en que en el PSOE cántabro se abra un camino de humildad y trabajo conjunto»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.eldiariomontanes.es/cantabria/confio-psoe-cantabro-20170803220705-ntvo.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Confío en que en el PSOE cántabro se abra un camino de humildad y trabajo conjunto»">
                                «Confío en que en el PSOE cántabro se abra un camino de humildad y trabajo conjunto»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "eldiariomontanes.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=eldiariomontanes.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "eldiariomontanes.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=eldiariomontanes.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/congreso-regional-psoe-cantabro-20170730170516-ga.html" class="voc-horizontal voc-img-icon-link" alt="Congreso Regional del PSOE cántabro"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/30/media/cortadas/congreso-ultimas%20(5)-k2qG--739x455@Diario%20Montanes.jpg" alt="Congreso Regional del PSOE cántabro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/cantabria/congreso-regional-psoe-cantabro-20170730170516-ga.html" class="voc-text-link" title="Congreso Regional del PSOE cántabro" alt="Congreso Regional del PSOE cántabro">
                                    Congreso Regional del PSOE cántabro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/culturas/musica/manu-carrasco-desata-locura-santander-20170804131357-ga.html" class="voc-horizontal voc-img-icon-link" alt="Manu Carrasco desata la locura en Santander"><img src="http://static.eldiariomontanes.es/www/multimedia/201708/04/media/cortadas/manu-carrasco%20(14)-kMF--739x455@Diario%20Montanes.jpg" alt="Manu Carrasco desata la locura en Santander"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/culturas/musica/manu-carrasco-desata-locura-santander-20170804131357-ga.html" class="voc-text-link" title="Manu Carrasco desata la locura en Santander" alt="Manu Carrasco desata la locura en Santander">
                                    Manu Carrasco desata la locura en Santander
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/operacion-salida-20170729124250-ga.html" class="voc-horizontal voc-img-icon-link" alt="Operación Salida"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/29/media/cortadas/atascos1%20(8)-k0AE--739x455@Diario%20Montanes.jpg" alt="Operación Salida"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/cantabria/operacion-salida-20170729124250-ga.html" class="voc-text-link" title="Operación Salida" alt="Operación Salida">
                                    Operación Salida
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/region/arde-coche-frente-textil-santanderina-20170729210935-ga.html" class="voc-horizontal voc-img-icon-link" alt="Arde un coche frente a Textil Santanderina"><img src="http://static.eldiariomontanes.es/www/multimedia/201707/29/media/cortadas/incendio-coche-cabezon%20(3)-ksyH-U40452643674zeD-739x455@Diario%20Montanes.jpg" alt="Arde un coche frente a Textil Santanderina"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.eldiariomontanes.es/region/arde-coche-frente-textil-santanderina-20170729210935-ga.html" class="voc-text-link" title="Arde un coche frente a Textil Santanderina" alt="Arde un coche frente a Textil Santanderina">
                                    Arde un coche frente a Textil Santanderina
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/futuro-vivienda-presente-5526055883001-20170730170725-vi.html" title="El futuro de la vivienda, en presente" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707285001/201707/85707285001_5526069255001_5526055883001-vs.jpg?pubId=85707285001&amp;videoId=5526055883001" alt="El futuro de la vivienda, en presente"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>05:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/cantabria/futuro-vivienda-presente-5526055883001-20170730170725-vi.html" class="voc-text-link" title="El futuro de la vivienda, en presente">El futuro de la vivienda, en presente</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/muere-camionero-saltar-camion-5526626947001-20170731150703-vi.html" title="Muere un camionero al saltar del camión en llamas en la A-8" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707285001/201707/85707285001_5526639241001_5526626947001-vs.jpg?pubId=85707285001&amp;videoId=5526626947001" alt="Muere un camionero al saltar del camión en llamas en la A-8"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:07</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/cantabria/muere-camionero-saltar-camion-5526626947001-20170731150703-vi.html" class="voc-text-link" title="Muere un camionero al saltar del camión en llamas en la A-8">Muere un camionero al saltar del camión en llamas en la A-8</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/operacion-rescate-camion-onton-5527694335001-20170801150836-vi.html" title="Operación de rescate del camión en Ontón" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707285001/201708/85707285001_5527704512001_5527694335001-vs.jpg?pubId=85707285001&amp;videoId=5527694335001" alt="Operación de rescate del camión en Ontón"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/cantabria/operacion-rescate-camion-onton-5527694335001-20170801150836-vi.html" class="voc-text-link" title="Operación de rescate del camión en Ontón">Operación de rescate del camión en Ontón</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.eldiariomontanes.es/cantabria/valdecilla-empieza-gestionar-consultas-5527699078001-20170801150827-vi.html" title="Valdecilla Sur empieza hoy a gestionar sus consultas con tiques numerados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707285001/201708/85707285001_5527709935001_5527699078001-vs.jpg?pubId=85707285001&amp;videoId=5527699078001" alt="Valdecilla Sur empieza hoy a gestionar sus consultas con tiques numerados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.eldiariomontanes.es/cantabria/valdecilla-empieza-gestionar-consultas-5527699078001-20170801150827-vi.html" class="voc-text-link" title="Valdecilla Sur empieza hoy a gestionar sus consultas con tiques numerados">Valdecilla Sur empieza hoy a gestionar sus consultas con tiques numerados</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.eldiariomontanes.es/economia/trabajo/demanda-ambuiberica-encadenar-20170804135227-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              USO denuncia a Ambuibérica por «fraude masivo» en la contratación</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="http://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="http://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/cantabria/"
                           title="Cantabria">Cantabria</a></h3></li><li><h3><a href="/santander/"
                           title="Santander">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                           title="Torrelavega">Torrelavega</a></h3></li><li><h3><a href="/region/"
                           title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                   title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                   title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                   title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                   title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                   title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                   title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                   title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                   title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                   title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                   title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                   title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                   title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                   title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                   title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                   title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                   title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                   title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                   title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                   title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                           title="Racing">Racing</a></h3></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Cultura(s)">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                   title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="/tecnologia/"
                                   title="Tecnología">Tecnología</a></h4><h4><a href="/sociedad/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                   title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                   title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                   title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                   title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/"
                                   title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                   title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.cantabriadmoda.com"
                                   title="Cantabria DModa">Cantabria DModa</a></h4><h4><a href="/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                           title="Cantabria en la Mesa">Cantabria en la Mesa</a></h3></li><li><h3><a href="/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                   title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.eldiariomontanes.es/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.eldiariomontanes.es/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.eldiariomontanes.es/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3></hgroup><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-eldiariomontanes-82063/comprar.html"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://www.eldiariomontanes.es/eltiempo/cantabria/cantabria/" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores">Suscriptores</a></h3></li><li><h3><a href="http://oferplan.eldiariomontanes.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas">Entradas</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas">Empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.eldiariomontanes.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.0/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.2/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.13/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>