
        




        
    
    
        
    
    
        
    
    
        
    
    <!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.eldiariomontanes.es"><link rel="dns-prefetch" href="//static2.eldiariomontanes.es"><link rel="dns-prefetch" href="//static3.eldiariomontanes.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.eldiariomontanes.es/squido/3.12.23/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos | El Diario Montañes</title><meta name="title" content="Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos"/><meta name="description" content="El camión tendrça capacidad para transportar 3.800 litros de agua y una dotación completa de efectivos"/><meta name="keywords" content="santander, invertira, 320000, euros, nuevo, vehiculo, autotanque, bomberos"/><meta name="news_keywords" content="santander, invertira, 320000, euros, nuevo, vehiculo, autotanque, bomberos"/><meta name="DC.date.issued"
          content="2018-12-10T07:23:05+01:00"/><meta name="date"
          content="2018-12-10T07:23:05+01:00"/><link rel="canonical" href="https://www.eldiariomontanes.es/santander/santander-invertira-320000-20181209123254-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.eldiariomontanes.es/santander/santander-invertira-320000-20181209123254-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+eldiariomontañes"/><!-- meta OG --><meta property="og:site_name" content="El Diario Montañes"/><meta property="og:url" content="https://www.eldiariomontanes.es/santander/santander-invertira-320000-20181209123254-nt.html"/><meta property="og:description" content="El camión tendrça capacidad para transportar 3.800 litros de agua y una dotación completa de efectivos"/><meta property="og:image" content="https://static3.eldiariomontanes.es/www/multimedia/201812/09/media/bomberossane.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos"/><meta property="article:tag" content="Pedro Nalda"/><meta property="article:tag" content="Ayuntamiento De Santander"/><meta property="article:tag" content="Santander"/><meta property="article:tag" content="Cantabria"/><meta property="article:tag" content="Contaminación"/><meta property="article:tag" content="Sucesos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/eldiariomontanes.es"/><meta property="article:section" content="santander"/><meta property="article:published_time" content="2018-12-10T07:23:05+01:00"/><meta property="article:modified_time" content="2018-12-10T07:23:05+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos"/><meta name="twitter:description" content="El camión tendrça capacidad para transportar 3.800 litros de agua y una dotación completa de efectivos"/><meta name="twitter:image" content="https://static3.eldiariomontanes.es/www/multimedia/201812/09/media/bomberossane.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="109434489075314"/><meta property="fb:app_id" content="77981614515" /><link rel="stylesheet" href="//static3.eldiariomontanes.es/squido/3.12.23/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'santander';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'santander-invertira-320-000-euros-en-un-nuevo-vehiculo-autotanque-para-los-bomberos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'dm-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20181210072305';
    window.voc_fem = '20181210072305';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pedro-nalda,ayuntamiento-de-santander,santander,cantabria,contaminacion,sucesos';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobspj7r"
    data-legacy-chartbeat="eldiariomontanes.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-THJWW9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.eldiariomontanes.es/santander/santander-invertira-320000-20181209123254-nt.html"
      },
      "headline": "Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos",
      "datePublished": "2018-12-10T07:23:05+01:00",
      "dateModified": "2018-12-10T07:23:05+01:00",
      "author": {
        "@type": "Person",
        "name": "DM ."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.eldiariomontanes.es/www/multimedia/201812/09/media/bomberossane.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Montañes",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El camión tendrça capacidad para transportar 3.800 litros de agua y una dotación completa de efectivos"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"/><link rel="shortcut icon" href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.eldiariomontanes.es/squido/latest/assets/icons/diario-montanes/largetile.png"/></head><body class="eldiariomontanes"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJWW9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariomontanes,voces/1/G.4--NS/123456789?pageName=&g=https://www.eldiariomontanes.es/santander/santander-invertira-320000-20181209123254-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=eldiariomontanes&amp;name=santander.santander-invertira-320-000-euros-en-un-nuevo-vehiculo-autotanque-para-los-bomberos&amp;voc_site=eldiariomontanes&amp;voc_se=santander&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=santander-invertira-320-000-euros-en-un-nuevo-vehiculo-autotanque-para-los-bomberos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181210072305&amp;voc_fem=20181210072305&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Montañes..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e97b7da6-fba4-11e8-bfa9-08d9e7658a67"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Montañes en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.eldiariomontanes.es/"><img src="//static.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes.svg"
                             alt="El Diario Montañes"></a></div></div><a href="https://www.eldiariomontanes.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Montañes: nuevas noticias en portada"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-mini.svg"
         alt="El Diario Montañes: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/santander/">Santander</a></span><a href="#">Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Newsletters exclusivos para suscriptores
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal-predes.eldiariomontanes.es/servicios/newsletters.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="btn-aviso-trial">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?
                <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                Apps para tablet y smartphone solo para suscriptores
            </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="btn-aviso-trial disabled-trial-apps">Pruébalo</a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/el-diario-montanes/id323495868?mt=8"><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariomontanes"><img src="//static2.eldiariomontanes.es/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Contenido extra solo para suscriptores
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Acceso limitado a todo el contenido de la web
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="btn-aviso-trial">Mas informacion</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                Club del suscriptor: un mundo de ventajas y descuentos
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                ¡ÚLTIMOS DÍAS para beneficiarte de 2 meses gratis!
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-5-lim-alc" href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html?ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-5-lim-alc" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay 
" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                ¡ÚLTIMOS DÍAS para beneficiarte de 2 meses gratis!
            </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso btn-price-trial-big">Pruébalo</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=aviso-fin-trial-precio&ns_fee=0" class="mas-info-aviso btn-price-trial">Pruébalo</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="El Diario Montañes On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static1.eldiariomontanes.es/squido/latest/assets/images/areapersonal/pack-onplus-eldiariomontanes.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.eldiariomontanes.es/suscripcion/#ns_campaign=eldiariomontanes-on&ns_mchannel=pop-up&ns_source=eldiariomontanes&ns_linkname=popup-winback-precio&ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Navega sin límite ¡ÚLTIMOS DÍAS para beneficiarte de 2 meses gratis!</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app solo para suscriptores</span><span>Cartas de autor en tu email</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-6-lim-alc" href="https://areapersonal.eldiariomontanes.es/suscripcion/?ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=o+&amp;ns_linkname=suscripcion-popup-not-6-lim-alc" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive 
"><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>ÚLTIMOS DÍAS para acceder 2 meses gratis a todo el contenido de EL DIARIO MONTAÑÉS</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/eldiariomontanes/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.eldiariomontanes.es/squido/latest/assets/images/eldiariomontanes-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos</span><span>Nueva app solo para suscriptores</span><span>Cartas de autor en tu email</span><span>Ofertas y eventos exclusivos</span></div><div class="btns-row"><a data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON+" data-voc-vtm-info="suscripcion-popup-not-exc" href="https://areapersonal.eldiariomontanes.es/suscripcion/?ns_campaign=suscribete&amp;ns_source=eldiariomontanes&amp;ns_mchannel=o+&amp;ns_linkname=suscripcion-popup-not-exc" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.eldiariomontanes.es/suscripcion/pack-on-2-meses-gratis-eldiariomontanes-90426.html#ns_campaign=eldiariomontanes-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.eldiariomontanes.es/login/login.html">Inicia sesión</a></p></div></div></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/santander/" title="Santander" class="voc-active">Santander</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.eldiariomontanes.es/santander/fiestas-santiago/" title="Semana Grande"
                                   target="_self">Semana Grande</a></h3></li><li><h3><a href="/temas/generales/centro-botin.html" title="Centro Botín"
                                   target="_self">Centro Botín</a></h3></li><li><h3><a href="/santander/75-aniversario-incendio/" title="75 aniversario del incendio"
                                   target="_self">75 aniversario del incendio</a></h3></li><li><h3><a href="http://www.pisos.com/venta/pisos-santander/" title="¿Buscas piso en Santander?"
                                   target="_blank">¿Buscas piso en Santander?</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/localidad_santander/" title="¿Buscas empleo?"
                                   target="_blank">¿Buscas empleo?</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.eldiariomontanes.es/www/multimedia/201812/09/media/bomberossane.jpg"
                            title=""
                            alt="Santander invertirá 320.000 euros en un nuevo vehículo autotanque para los bomberos"  onload="performance.mark('fmp');" ><noscript><img src="//static3.eldiariomontanes.es/www/multimedia/201812/09/media/bomberossane.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author">Sane</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El camión tendrça capacidad para transportar 3.800 litros de agua y una dotación completa de efectivos</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-542ebe4745d40-foto.jpg" alt="DM ."/><noscript><img src="https://www.eldiariomontanes.es/comun/img/2014/autor/firmas-542ebe4745d40-foto.jpg" alt="DM ."/></noscript></figure><div><div class="voc-author-info"><author><a title="DM ."
                                            href="/autor/dm--842.html"
                                   class="voc-author">DM .</a><a title="dmontanes" data-voc-vtm-info="dm--twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/dmontanes" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Santander </span></author><time>
                                            Lunes, 10 diciembre 2018, 07:23
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e97b7da6-fba4-11e8-bfa9-08d9e7658a67"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La actual bomba urbana pesada que sirve como vehículo de primera salida para los bomberos de Santander, cuando tienen que realizar actuaciones fuera de la ciudad, será reemplazada. </p><p>El Ayuntamiento de Santander destinará 320.000 euros a la adquisición de <strong>un nuevo vehículo autotanque </strong>para el servicio municipal de extinción de incendios.</p><p>Según ha explicado el concejal de Personal y Protección Ciudadana, Pedro Nalda, con la adquisición de este nuevo vehículo continúa el proceso de <strong>renovación de la flota del parque municipal </strong>de bomberos, tras la incorporación de una autobomba ligera y la reciente adjudicación de una autoescala que conlleva una inversión de casi 708.000 euros.</p><p>En este caso se trata de dotar al parque municipal de bomberos de una nueva autobomba <strong>con capacidad para transportar 3.800 litros de agua</strong> y una dotación completa de efectivos (conductor y cinco bomberos).</p><p>El vehículo deberá contar con todos los sistemas de emergencia, iluminación y megafonía necesarios para la función que va a desempeñar, de acuerdo con todos los requerimientos establecidos en el pliego del contrato.</p><p>Deberá disponer también de sistema de arranque rápido, compartimentos para material, escaleras, herramientas, cinco equipos de respiración autónoma, cojines neumáticos de rescate y un generador eléctrico, entre otros equipos.</p><p>Los licitadores pueden consultar el detalle de las características técnicas en <strong>los pliegos del contrato </strong>en la plataforma de contratación del Ayuntamiento https://contratacion.santander.es.</p><p>El plazo para presentar ofertas será <strong>de 35 días naturales </strong>a partir de la fecha de envío del anuncio al Diario Oficial de la Unión Europea (DOUE).</p><p>Con la adquisición de esta autobomba urbana pesada de primera salida se sustituirá la actual, modernizando así los medios del parque municipal de bomberos y garantizando la mejor respuesta posible ante cualquier emergencia.</p><p>La bomba urbana pesada es la de mayor capacidad de agua y se utiliza como vehículo de primera salida en todas las intervenciones que se realizan en otros municipios de la región, y como segunda salida dentro del término municipal.</p><p>En esta legislatura se ha renovado también la autobomba urbana ligera de primera salida, que se utiliza fundamentalmente en el ámbito urbano.</p><p>El concejal de Personal y Protección Ciudadana ha señalado que estos nuevos vehículos ofrecen mejores prestaciones que los que se van renovando y, con ello, aumenta también la operatividad de este servicio municipal.</p><p>Nalda ha elogiado la labor que desarrollan los efectivos del parque municipal de bomberos para garantizar la seguridad, no sólo en Santander, sino también en otros municipios de Cantabria, y por ello, ha refrendado el compromiso del equipo de gobierno municipal de dotarles de los mejores medios para facilitar su trabajo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.eldiariomontanes.es/temas/personajes/pedro-nalda.html"
               title="Pedro Nalda">Pedro Nalda</a>,                    <a href="https://www.eldiariomontanes.es/temas/entidades/ayuntamiento-de-santander.html"
               title="Ayuntamiento De Santander">Ayuntamiento De Santander</a>,                    <a href="https://www.eldiariomontanes.es/temas/lugares/santander.html"
               title="Santander">Santander</a>,                    <a href="https://www.eldiariomontanes.es/temas/lugares/cantabria.html"
               title="Cantabria">Cantabria</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/contaminacion.html"
               title="Contaminación">Contaminación</a>,                    <a href="https://www.eldiariomontanes.es/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.eldiariomontanes.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Montañes</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Santander</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/santander/marcos-pierden-artesanos-20181209200037-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Los marcos pierden a sus artesanos">
                                    Los marcos pierden a sus artesanos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/santander/triple-asesinato-madre-20181208201411-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El triple asesinato de una madre y sus dos hijos en San Román">
                                    El triple asesinato de una madre y sus dos hijos en San Román
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/santander/llega-invasion-patinetes-20181209193834-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Llega la invasión de los patinetes">
                                    Llega la invasión de los patinetes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/santander/policia-local-santander-20181208114038-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana">
                                    La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/santander/ciudadano-chino-fallece-20181206121211-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Fallece un ciudadano chino al inhalar humo en la reforma de un local">
                                    Fallece un ciudadano chino al inhalar humo en la reforma de un local
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.eldiariomontanes.es/region/occidental/atropellado-hombre-tren-20181209124230-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Atropellado un hombre por el tren en Ontoria">
                                        Atropellado un hombre por el tren en Ontoria
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.eldiariomontanes.es/cantabria/francotiradores-medio-ambiente-20181209185158-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«Hay francotiradores en Medio Ambiente que disparan contra todos nuestros proyectos»">
                                        «Hay francotiradores en Medio Ambiente que disparan contra todos nuestros proyectos»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.eldiariomontanes.es/deportes/racing/examen-nota-20181209002846-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un aterrizaje perfecto">
                                        Un aterrizaje perfecto
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.eldiariomontanes.es/santander/marcos-pierden-artesanos-20181209200037-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Los marcos pierden a sus artesanos">
                                        Los marcos pierden a sus artesanos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.eldiariomontanes.es/cantabria/solo-diez-gasolineras-20181209180838-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Solo diez gasolineras tienen puntos de carga para coches eléctricos">
                                        Solo diez gasolineras tienen puntos de carga para coches eléctricos
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e97b7da6-fba4-11e8-bfa9-08d9e7658a67" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e97b7da6-fba4-11e8-bfa9-08d9e7658a67"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="santander"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/santander/policia-local-santander-20181208114038-nt.html" title="La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201812/08/media/cortadas/drogotest-knTC--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201812/08/media/cortadas/drogotest-knTC--300x186@Diario%20Montanes.jpg" alt="La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/santander/policia-local-santander-20181208114038-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana">
                                La Policía Local de Santander estrenará los &#039;drogotest&#039; la próxima semana
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/santander/sorprendidas-fraganti-intentando-20181204135407-nt.html" title="Sorprendidas in fraganti intentando entrar a robar en un piso de Menéndez Pelayo" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201812/04/media/cortadas/destornillador-k5jG--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="Sorprendidas in fraganti intentando entrar a robar en un piso de Menéndez Pelayo"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201812/04/media/cortadas/destornillador-k5jG--300x186@Diario%20Montanes.jpg" alt="Sorprendidas in fraganti intentando entrar a robar en un piso de Menéndez Pelayo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/santander/sorprendidas-fraganti-intentando-20181204135407-nt.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sorprendidas in fraganti intentando entrar a robar en un piso de Menéndez Pelayo">
                                Sorprendidas in fraganti intentando entrar a robar en un piso de Menéndez Pelayo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.eldiariomontanes.es/cantabria/turismo-vaticina-puente-20181205220027-ntvo.html" title="El turismo vaticina un puente «tibio» y la ocupación media no pasa del 55%" class="voc-horizontal voc-img-link"><img data-original="https://static.eldiariomontanes.es/www/multimedia/201812/05/media/cortadas/turismo-centro-botin-kvY--300x186@Diario%20Montanes.jpg" class="lazy"
                                         alt="El turismo vaticina un puente «tibio» y la ocupación media no pasa del 55%"/><noscript><img src="https://static.eldiariomontanes.es/www/multimedia/201812/05/media/cortadas/turismo-centro-botin-kvY--300x186@Diario%20Montanes.jpg" alt="El turismo vaticina un puente «tibio» y la ocupación media no pasa del 55%"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.eldiariomontanes.es/cantabria/turismo-vaticina-puente-20181205220027-ntvo.html#ns_campaign=eldiariomontanes&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El turismo vaticina un puente «tibio» y la ocupación media no pasa del 55%">
                                El turismo vaticina un puente «tibio» y la ocupación media no pasa del 55%
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter " data-voc-adver-displacement><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/santander/instaladas-escaleras-mecanicas-unen-martin-alto-miranda-20181204105148-ga.html" class="voc-horizontal voc-img-icon-link" alt="Instaladas parte de las rampas mecánicas que unirán San Martín y el Alto Miranda"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/04/media/cortadas/1411673117-k18G--228x141@Diario%20Montanes.jpg" alt="Instaladas parte de las rampas mecánicas que unirán San Martín y el Alto Miranda"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/santander/instaladas-escaleras-mecanicas-unen-martin-alto-miranda-20181204105148-ga.html" class="voc-text-link" title="Instaladas parte de las rampas mecánicas que unirán San Martín y el Alto Miranda" alt="Instaladas parte de las rampas mecánicas que unirán San Martín y el Alto Miranda">
                                    Instaladas parte de las rampas mecánicas que unirán San Martín y el Alto Miranda
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/santander/concentracion-trabajadores-parques-jardines-santander-20181204131922-ga.html" class="voc-horizontal voc-img-icon-link" alt="Concentración de los trabajadores de Parques y Jardines de Santander"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/04/media/cortadas/concentracion-jardineros%20(8)-k9YD--228x141@Diario%20Montanes.jpg" alt="Concentración de los trabajadores de Parques y Jardines de Santander"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/santander/concentracion-trabajadores-parques-jardines-santander-20181204131922-ga.html" class="voc-text-link" title="Concentración de los trabajadores de Parques y Jardines de Santander" alt="Concentración de los trabajadores de Parques y Jardines de Santander">
                                    Concentración de los trabajadores de Parques y Jardines de Santander
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-dmoda/planes-dm/porteros-noche-santanderina-verdad-20181205103858-ga.html" class="voc-horizontal voc-img-icon-link" alt="Uno de los porteros de la noche santanderina, en &#039;La Verdad&#039;"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/05/media/cortadas/malo2-kWyH--228x141@Diario%20Montanes.jpeg" alt="Uno de los porteros de la noche santanderina, en &#039;La Verdad&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria-dmoda/planes-dm/porteros-noche-santanderina-verdad-20181205103858-ga.html" class="voc-text-link" title="Uno de los porteros de la noche santanderina, en &#039;La Verdad&#039;" alt="Uno de los porteros de la noche santanderina, en &#039;La Verdad&#039;">
                                    Uno de los porteros de la noche santanderina, en &#039;La Verdad&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-dmoda/cantabros-dm/marta-hazas-javier-veiga-invitan-descubrir-nueva-serie-pequenas-coincidencias-20181207104857-ga.html" class="voc-horizontal voc-img-icon-link" alt="Marta Hazas y Javier Veiga te invitan a descubrir su nueva serie, &#039;Pequeñas Coincidencias&#039;"><img src="https://static.eldiariomontanes.es/www/multimedia/201812/07/media/cortadas/peque-kF4C--228x141@Diario%20Montanes.jpeg" alt="Marta Hazas y Javier Veiga te invitan a descubrir su nueva serie, &#039;Pequeñas Coincidencias&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.eldiariomontanes.es/cantabria-dmoda/cantabros-dm/marta-hazas-javier-veiga-invitan-descubrir-nueva-serie-pequenas-coincidencias-20181207104857-ga.html" class="voc-text-link" title="Marta Hazas y Javier Veiga te invitan a descubrir su nueva serie, &#039;Pequeñas Coincidencias&#039;" alt="Marta Hazas y Javier Veiga te invitan a descubrir su nueva serie, &#039;Pequeñas Coincidencias&#039;">
                                    Marta Hazas y Javier Veiga te invitan a descubrir su nueva serie, &#039;Pequeñas Coincidencias&#039;
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/santander/instalacion-rampas-mecanicas-subida-5975214466001-20181204101219-vi.html" title="Instalación de rampas mecánicas en la subida de Canalejas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5975214466001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:37</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/santander/instalacion-rampas-mecanicas-subida-5975214466001-20181204101219-vi.html" class="voc-text-link" title="Instalación de rampas mecánicas en la subida de Canalejas">Instalación de rampas mecánicas en la subida de Canalejas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/santander/inaugurada-remodelacion-entorno-estacion-5975409496001-20181204181250-vi.html" title="Inaugurada la remodelación del entorno de la Estación Marítima" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5975409496001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:28</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/santander/inaugurada-remodelacion-entorno-estacion-5975409496001-20181204181250-vi.html" class="voc-text-link" title="Inaugurada la remodelación del entorno de la Estación Marítima">Inaugurada la remodelación del entorno de la Estación Marítima</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/cantabria-dmoda/cinco-consejos-merkamueble-para-5974650084001-20181203091251-vi.html" title="Cinco consejos de Merkamueble para acertar comprando un sofá" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5974650084001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:56</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/cantabria-dmoda/cinco-consejos-merkamueble-para-5974650084001-20181203091251-vi.html" class="voc-text-link" title="Cinco consejos de Merkamueble para acertar comprando un sofá">Cinco consejos de Merkamueble para acertar comprando un sofá</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.eldiariomontanes.es/internacional/qatar-anuncia-retirara-opep-5974650695001-20181203091215-vi.html" title="Qatar anuncia que se retirará de la OPEP en enero de 2019" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="eldiariomontanes"
                                     data-voc-video-thumbnail-videoid="5974650695001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.eldiariomontanes.es/internacional/qatar-anuncia-retirara-opep-5974650695001-20181203091215-vi.html" class="voc-text-link" title="Qatar anuncia que se retirará de la OPEP en enero de 2019">Qatar anuncia que se retirará de la OPEP en enero de 2019</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.eldiariomontanes.es/santander/camara-comercio-santander-20181210184232-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Cámara de Comercio de Santander, a favor de cubrir la Plaza Porticada</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-eldiariomontanes"><a href="https://www.eldiariomontanes.es">ElDIARIOMONTANES.ES</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EDITORIAL CANTABRIA S.A.</span><address>Domicilio social en  Avenida de Parayas 38, 39011 Santander , Cantabria.</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/eldiariomontanes.es" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/dmontanes" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+eldiariomontañes/" target="_blank" class="voc-googleplus" title="googleplus"><i class="voc-icons googleplus"></i></a></li><li><a href="https://www.instagram.com/dmontanes/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li><li><a href="https://www.eldiariomontanes.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.eldiariomontanes.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.eldiariomontanes.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de privacidad</a></li><li><a href="https://www.eldiariomontanes.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.eldiariomontanes.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.eldiariomontanes.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/cantabria/"
                               title="Cantabria" target="_self">Cantabria</a></h3></li><li><h3><a href="/santander/"
                               title="Santander" target="_self">Santander</a></h3></li><li><h3><a href="/torrelavega/"
                               title="Torrelavega" target="_self">Torrelavega</a></h3></li><li><h3><a href="/region/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/region/castro-oriental/"
                                       title="Castro-Oriental">Castro-Oriental</a></h4><h4><a href="/region/camargo/"
                                       title="Camargo">Camargo</a></h4><h4><a href="/region/el-astillero/"
                                       title="El Astillero">El Astillero</a></h4><h4><a href="/region/laredo/"
                                       title="Laredo">Laredo</a></h4><h4><a href="/region/besaya/"
                                       title="Besaya">Besaya</a></h4><h4><a href="/region/pielagos/"
                                       title="Piélagos">Piélagos</a></h4><h4><a href="/region/bezana/"
                                       title="Bezana">Bezana</a></h4><h4><a href="/region/campoo-sur/"
                                       title="Campoo-Los Valles">Campoo-Los Valles</a></h4><h4><a href="/region/liebana/"
                                       title="Liébana">Liébana</a></h4><h4><a href="/region/occidental/"
                                       title="Occidental">Occidental</a></h4><h4><a href="/region/siete-villas/"
                                       title="Siete Villas">Siete Villas</a></h4><h4><a href="/region/trasmiera/"
                                       title="Trasmiera">Trasmiera</a></h4><h4><a href="/region/ason/"
                                       title="Asón">Asón</a></h4><h4><a href="/region/valles-pasiegos/"
                                       title="Valles Pasiegos">Valles Pasiegos</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/vela/"
                                       title="Vela">Vela</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/juegos-olimpicos/"
                                       title="Juegos Olímpicos">Juegos Olímpicos</a></h4><h4><a href="/deportes/caza-pesca/"
                                       title="Caza y pesca">Caza y pesca</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/deportes/racing/"
                               title="Racing" target="_self">Racing</a></h3></li><li><h3><a href="/deportes/gimnastica/"
                               title="Gimnástica" target="_self">Gimnástica</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura(s)" target="_self">Cultura(s)</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="https://agenda.eldiariomontanes.es/"
                                       title="Agenda">Agenda</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/cantabria-mesa/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://cantabriaenlamesa.eldiariomontanes.es"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="http://entradas.eldiariomontanes.es/"
                                       title="Espectáculos">Espectáculos</a></h4><h4><a href="/planes/viajes/escapadas-guia-repsol/"
                                       title="Escapadas">Escapadas</a></h4><h4><a href="/planes/playas/cantabria/"
                                       title="Playas">Playas</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Esquiar">Esquiar</a></h4><h4><a href="/eltiempo/cantabria/cantabria/"
                                       title="El tiempo">El tiempo</a></h4></hgroup></li><li><h3><a href="/cantabria-mesa/"
                               title="Cantabria en la Mesa" target="_self">Cantabria en la Mesa</a></h3></li><li><h3><a href="/dmontana/"
                               title="DMontaña" target="_self">DMontaña</a></h3></li><li><h3><a href="/dmusica/"
                               title="DMúsica" target="_self">DMúsica</a></h3></li><li><h3><a href="/cantabria-dmoda/"
                               title="Cantabria DModa" target="_self">Cantabria DModa</a></h3></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu023"></i></h3><hgroup id="linkmainsubmenu023" class="collapse"><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/fotos/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/eltiempo/cantabria/cantabria/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://esquelas.eldiariomontanes.es/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://agenda.eldiariomontanes.es/" title="Agenda On+" target="_self">Agenda On+</a></h3></li><li><h3><a href="https://suscripciones.eldiariomontanes.es/" title="Suscriptores" target="_self">Suscriptores</a></h3></li><li><h3><a href="https://areapersonal.eldiariomontanes.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.eldiariomontanes.es/" title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://cabeceras.eldiariomontanes.es/gasolineras-baratas/" title="Gasolineras" target="_self">Gasolineras</a></h3></li><li><h3><a href="https://visitas.eldiariomontanes.es/" title="Nos visitaron" target="_self">Nos visitaron</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera de cine" target="_self">Cartelera de cine</a></h3></li><li><h3><a href="/guia-tv/" title="Programación de TV" target="_self">Programación de TV</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Resultados de loterías" target="_self">Resultados de loterías</a></h3></li><li><h3><a href="http://cantabriaenlamesa.eldiariomontanes.es/" title="Guía de restaurantes" target="_self">Guía de restaurantes</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.eldiariomontanes.es/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/cantabria" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/cantabria/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_cantabria/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.eldiariomontanes.es/" title="Empresas" target="_self">Empresas</a></h3></li><li><h3><a href="https://www.topcomparativas.com" title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>